Kühlwasserverlust Golf 3 TDI

    • Golf 3

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kühlwasserverlust Golf 3 TDI

      Hallo, habe einen golf 3 gti tdi 110 ps AFN. Wenn ich zügig fahre, haut mir das ganze kühlwasser über den Deckel ab. Drucktest mit pumpe gemacht, kühlsystem ist dicht. CO2 test gemacht, wa negativ aber man sagte mir, dass diese messung beim tdi schwierig ist und deshalb auch die ZKD sein könnte. Wenn man ganz sanft fährt, hält er das wasser einigermaßen. Nur bevor ich den Zylinderkopf ausbaue, würde ich schon gern sicher wissen, ob es das ist. Ich dachte das Thermostat, aber wenn dieses 70° anzeigt, hat das wasser ca 65° weil ich nachgemessen habe. Der deckel vom Kühlbehälter ist es auch nicht, habe schon 3 Deckel probiert. Bitte um eure hilfe.Was mein ihr könnte es noch sein??? ?(

    • ....wenn die ZKD einen weg hat, steigt in der Regel auch die Kühlmitteltemp. Wie sieht den dein ÖL/Deckel aus ? Qualmt er weiß ?

      Es kann natürlich auch ein Riss im Kopf sein. ;( Muß aber nicht.

      Individual für Individualisten


      .... von Danksagungen und Freundschaftsangeboten bitte ich Abstand zu nehmen ! Danke und Freundschaft .

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hani ()

    • Guck einfach mal wegen zkd ob im kühlwasser öl ist oder auch andersrum, Wasser im ölkreislauf. Ansonsten wasserpumpe? Vielleicht ist sie blockiert bzw kaputt? Geht er im standgas wenn er warm wird über 90?

      LG

    • Er geht im Standgas nicht über 70°C. Kein Öl im wasser, kein wasser im Öl. Alle kühlerschläuche werden warm, daher denk ich mir dass es die Wasserpumpe auch nicht sein kann... :S

    • Aber irgendwas passt da nicht.
      Wenn du einen solchen Druck im System hast dann muß das von einer defekten ZKD kommen.
      Allerdings hättest du dann bei einer zügigen Fahrt deutlich mehr als 90°C!

    • Naja wenns es zu Deckel beim Ausgleichsbehälter hast du doch die Schwachstelle ... das Kühlsystem baut immer Druck auf wenn der Motor

      warm wird .... Hast du den Deckel richtig draufgeschraubt oder vllt schief und das Gewinde kaputt gemacht ??? Und Deswegen drückt er es dorte raus ....

    • .....im ersten Post schrieb er was von 3 Deckel die er probiert hat. Von daher wohl eher nicht der Deckel. :whistling:

      Hast du dir mal den Ausgleichsbehälter genau angesehen ? Haarriss ?

      Individual für Individualisten


      .... von Danksagungen und Freundschaftsangeboten bitte ich Abstand zu nehmen ! Danke und Freundschaft .