Mal wieder das Leaving Home

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Mal wieder das Leaving Home

      Hallo
      Ich weiss das dasThema hier schon hundert mal durchgekaut wurde.Trotzdem weiss ich nicht weiter.Ich habe mir vor zwei Monaten einen
      Golf 6 TSI 122 PS mit Bi-xenon gekauft.Ich muss noch erwähnen das ich aus Leipzig komme.Mir wurde von einen guten Bekannten verschiedene Sachen an meinen Golf codiert.Alles soweit in Ordnung.Blos seit dem funktioniert mein Leaving Home nicht mehr.Mein Kumpel versuchte wirklich alles.Aber ohne Erfolg.Also machte ich mich auf die Suche nach einen neuen Codierer im Raum Leipzig.Aber auch er bekam das Leaving Home nicht zum laufen.
      Sollte jemand von euch da draußen eine Idee haben lasst es mich bitte wissen.Gruß Raupe 2

    • Autoscan machen, und der Besitzer vom VCDS soll dann einfach im VCDS-Forum anfragen wenn er es nicht hin bekommt. Normal sollte das, wenn unterstützt, problemlos gehen.
      Ohne Autoscan usw, ist das ganze aber Raten statt Wissen 8);)

    • Sag Deinen Bekannten der als erstes da codiert hat er soll im DEBUG Ordner unter CodingLog schauen und die original Codierung wieder einspielen.Danach sollte es ja wieder gehen.

      Sollte es danach auch nicht gehen,dann muss man auf Fehlersuche gehen...

      -CODIERUNGEN UND FREISCHALTUNGEN IN BERLIN UND UMGEBUNG.
      -DVD FREE BEIM RNS 510
      -HILFE BEI NACHRÜSTUNGEN UND FEHLERSUCHE UVM.
      -BEI INTERESSE SENDET MIR EINE PN
    • Jo danke erst mal.Ich werde meinen Bekannten eine mail schreiben.Vieleicht bekomme ich mit Deinen Ratschlag mein Leaving Home wieder zum leuchten.
      Gruß Dieter