Tacho macht Geräusche und Zeiger stehen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Tacho macht Geräusche und Zeiger stehen

      Hallo,
      hatte meien Tacho ausgebaut wegen neuen Tachoscheiebn. Mußte jetzt feststellen, dass diese nicht passen und hab alles wieder zusammen gebaut
      Nun zum Problem:
      1. Die Stifte bzw. Achsen, auf denen die Zeiger waren, sind mit rausgerutscht. Hab sie wieder reingesteckt, jtzt geht der Tacho, also auch DZM, Tank u Temp ganz schwerfällig, zittrig und macht zudem noch kratzednde Geräusche. Also er funktioniert so überhaupt nicht.
      2. Die Airbag-Leuchte geht nicht mehr aus

      Bin schon so verzweifelt dass ich mir nen neuen Tacho holen wollte bei ebay, hab aber erst am montag meine WFS zwecks neuem Klappschlüssel anlernen lassen. Und das jetzt schon wieder? Kostet jedes mal 30 euro.

      Kann mir einer helfen?

    • Hast Du die Zündung angemacht während der Tacho ausgebaut war?
      Dann wird da nur die 1x fehlgeschlagene Kommuniktion zum Airbag bemängelt...Widerstand zu groß... kann dann einfach gelöscht werden.
      Am besten schaust oder fragst Du mal im Forum wer in Deiner Nähe VAG COM hat... der könnte Dir neben dem löschen der Fehlereinträge auch die WFS bei erneuten Bedarf wieder anlernen!

      Hast Du die Stifte evt. zu weit reingedrückt? Wie hast Du denn die Zeiger demontiert? Einfach gegen den Uhrzeigersinn abgedreht? Im Normalfall drehen sich dann nur die Zeiger von der Welle ab!

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von gitzu ()

    • ne ich hab sie mit einer, echt, ner gabel demontiert. und da kam der stift mit raus. beim erneuten reindrücken des stiftes war er ganz wacklig drin, als hätte er hinten keine führung mehr.
      dann hab ich von dem kleinen weißen kästchen also dem zeiger-steller die abdeckung abgemacht und mir ist so, als würden die kleinen zahnräder nicht mehr richtig ineinander fassen.
      so hört es sich auch an, wenn sich die zeiger drehen. nur warum ist der widerstand so groß?