Batterie leer nach codieren??

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Batterie leer nach codieren??

      Morgen alle zusammen

      Seit ich mir vor 2 Wochen USStandlicht und Bremslicht als Schlusslicht deaktivieren lassen habe spinnt meine Batterie?
      Hat schon beim codieren angefangen... waren ca. 10min mit Zündung an (xenon aus) danach war die Batterie tor ?( brauchte also Starthilfe.
      Dann bin ich extra 1 Std rumgefahren zum bischen aufladen, aber brachte auch nich wirklich etwas. Brauchte in den letzten paar Tagen mehrmals Starthilfe :thumbdown:
      Als ich den Wagen vor einem Jahr gekauft habe, sagte der Verkäufer das noch ne neue Batterie reingekommen ist...

      Kann es sein das irgendwas von der Batterie Strom zieht wenn er den Tag/die Nacht über steht??
      Batterie evtl doch schon kaputt oder wird evtl bei fahrt nichtmehr geladen??


      F-Town Aggressor 3 / MFA XP / Motorsportschalen / BBS CH-R 19" / US-Grill / H&R Mono / SRS Kotflügel / RNS510 / Schaltgetriebe / NWT 3.0 / Domibox
    • Du kannst mal die Busruhe am Can Gateway Steuergerät 19 mit VCDS unter Messwertblöcke 008 überprüfen.

      Gesendet von meinem GT-I9300 mit Tapatalk

      Gruß Andreas

      Umbauten/Nachrüstungen von RNS510, Xenon, GRA/Tempomat, Einparkhilfe, Klimabedienteile, Reifenmontage, Reparatur, usw.
      VCDS /VAG-COM HEX+CAN Codierungen / Fehler auslesen im PLZ-Bereich 89... ( Raum Günzburg - Krumbach ) PN an Mich !!!

    • Hab leider kein VCDS... das hat mir ein Kumpel codiert und den seh ich nicht oft

      Kann mir das der :) auch auslesen? Weiß der da auch bescheid oder bietet der mir gleich ne neue Batterie an? :rolleyes:
      Und was genau finde ich dann in der Busruhe?


      F-Town Aggressor 3 / MFA XP / Motorsportschalen / BBS CH-R 19" / US-Grill / H&R Mono / SRS Kotflügel / RNS510 / Schaltgetriebe / NWT 3.0 / Domibox
    • Fahr einfach zu ner Werke und lass den Batterie Tester anklemmen. Hört sich für mich einfach nach defekter Batterie an. Kommt leider schon mal vor, dass die gerade mal die Gewährleistungsdauer überstehen.

      1.4 Comfortline DeepBlack: R-Front | R-Line Seitenschweller | R-Dachkantenspoiler |GTI Heck mit GTI ESD | Bi-Xenon | R-LED Rückleuchten | Eibach Sportline |19" VW Talladega Silber mit 225/35 | 17" VW Porto Winter| R-Line Mufu Lenkrad | MFA Premium | R20 Top-Sportsitze| OEM LED KZB | FSE Premium | RNS310 | DWA |
      VCDS HEX-NET & VAG CAN Professional (VCP) Codierungen, Parameter, Flashen im Raum Dortmund/Bochum -> PN! !
    • Gewährleistung ist doch 24 Monate oder? Die ist erst 13 Monate drin wenn es stimmt das der Verkäufer ne neue eingebaut hat. Und der wird bestimmt keine Rechnung mehr haben dafür, und Nachweisen wird schwer.


      F-Town Aggressor 3 / MFA XP / Motorsportschalen / BBS CH-R 19" / US-Grill / H&R Mono / SRS Kotflügel / RNS510 / Schaltgetriebe / NWT 3.0 / Domibox
    • So... also Batterie war so im Eimer dass nichtmal mehr das Prüfgerät prüfen konnte :thumbdown:
      Die Frage ist ob ich irgendwas tun kann da der Gebrauchtwagenhändler sagte *Ne ganz neue Batterie haben wir noch verbaut*
      Wird aber schwer irgendwas Nachzuweisen da ich nix schriftlich hab wegen dieser Aussage...


      F-Town Aggressor 3 / MFA XP / Motorsportschalen / BBS CH-R 19" / US-Grill / H&R Mono / SRS Kotflügel / RNS510 / Schaltgetriebe / NWT 3.0 / Domibox