Golf V GTI wird mit eingeschalteter Heizung nur sehr langsam warm.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf V GTI wird mit eingeschalteter Heizung nur sehr langsam warm.

      Nabend,

      ich habe folgendes Problem mit meiner 5er GTI, Bj 2005, DSG und ca. 97000km Laufleistung.

      Ich fahre täglich eine Strecke von rund 22 Km bis zur Arbeit (Hinfahrt).

      Wenn ich mit angeschalteter Heizung fahre, wird der Wagen bei aktuellen Temperaturen (-2 bis +7) nicht 90 Grad warm.

      Die Strecke umfasst dabei, Land-, Autobahn und Stadtfahrt.

      Nutze ich die Heizung allerdings nicht, wird er schon nach kurzer Strecke fix warm.

      Muss ich mir Sorgen machen? Weil normal erscheint mir das nicht.

      LG

    • Ok, ich will dir das mal erklären: Die Heizung wird mit dem Kühlmittel aus dem Kühlmittelkreislauf versorgt. Dh. dadurch das du die Heizung einschaltest kühlt sich das Kühlmittel am Wärmetauscher der Heizung mehr ab, als wenn die Heizung abgeschaltet ist. Das heißt wiederum das es natürlich länger dauert bist diese Wärme wieder "nachproduziert" wird und das heißt auch das es länger dauert bis der Zeiger bei 90 Grad steht. Du wirst es auch merken wenn es wirklich klirrend kalt draußen ist und der Motor eigentlich seine 90 Grad erreicht hat und du im Stau stehts das die Nadel wieder beginnt zu sinken, da das Öl noch nicht seine "Betriebstemperatur" hat und somit wieder zusätzlich Wärme verloren geht. Kannst du dir auch so vorstellen wie wenn du eine Jacke trägst: Reißverschluss offen = kalt, Alles zu= Warm. Halb offen= kühlt schneller aus :D

    • Bei mir war es Anfangs so, dass meine Nadel nach ner gewissen Zeit die Mittelstellung also um die 90° hatte. Seit letztem Jahr ist dies nichtmehr der Fall. Die zeigernadel kommt nur auf mittelstellung nach schnellerem Fahren und sinkt danach wieder ab. Auch im Sommer.
      Kann da was am thermostaten sein?

      Gruß Patrick

    • Danke für die Antwort erstmal,

      also ich verstehe natürlich was du sagst.

      Problem ist nur, dass das ganze bei meinem Wagen viel krasser ist als bei anderen Fahrzeugen.

      Bin vor kurzem erst verschiedene Diesel gefahren, selbst bei denen geht es viel fixer.

      Und beim Golf 7 meiner Freundin, ich weiß damit sollte man vll. keinen 5er Golf vergleichen, geht es wesentlich schneller selbst wenn die Klimaanlage angeschaltet ist.

      Es kann doch nicht sein, dass der Wagen nach 30 - 45min Fahrt nicht warm ist.

      Hatte vorher nen 1.4er TSI, da ist mir das auch nie aufgefallen.

      LG

    • Da hast du natürlich recht.
      Möglich ist ein defektes Thermostat.

      Weiß jemand, ob ein selbststeuerndes oder fremdgesteuertes Thermostat verbaut ist?


      An BallsofSteel: Durchaus möglich, wenn der große Kreislauf dadurch immer offen ist.

      Grüße Heggenschnegge

    • Klima hilft als zusätzlicher Verbraucher natürlich beim heizen... und beu einigen Modellen aktiviert sich dann auch der Innenraumzuheizer...

      Und gegen beschlagen hilfts ja auch noch...

      via Buschtrommel

      VCDS VCP und RNS-Manager original und vorhanden :thumbup:
      Codierungen im Raum Unna/Werne/Hamm und umzu -> PN

    • die klima bringt unter ca. 5°C nichts. der kompressor springt nicht an.

      das im winter die heizung ewig brauch, ist leider normal. da die motoren immer weniger abwärme haben. die diesel motoren bis mj 2006 hatten einen zuheizer, dieser hat das kühlwasser mit erwärmt. ab mj 2007 wurde eine luftzuheizung verbaut. vor dem wärmetauscher sitzt eine kleine elektrische heizung von maximal 900w

      die neuen motoren haben 2 thermostate. einen kreislauf nur kopf -> heizung. das thermostat macht dann zum block auf, wenn das wasser um die 85°C hat. dann wird der block auch mit gekühlt. steigt dann im motor die wassertemp auf ca. 100°C so geht das wasser durch den kühler.

      die tempanzeige im tacho ist beruhig. von 80 - 110°C zeigt die nadel 90°C bleibt sie drunter, ist das wasser zu kalt. würde sagen dein thermostat ist defekt. aber teste mal folgendes. wenn du fährst. das dsg schaltet extrem früh. sprich teilweise rollst du bei 60km/h im 6 gang. die drehzahl liegt unter 1300 touren. schalte ein gang zurück und sag dem dsg bitte nicht hochschalten. das du so zwischen 1400 und 2000 touren dahin rollst. dann sollte die heizung wieder laufen.

    • Ich habe auch nen 5er GTI aus 2005 mit DSG und meine Kühlwassertemperatur hat nach ca 8-10km 90Grad Heizung steht zurzeit immer auf 25Grad und Lüftung auf 3-4 die ersten 2km fahre ich 80km/h leicht bergab verbrauch im schnitt nach Anzeige nach 4km 9,5-10l je nach Ampelschaltung, danach Autobahn 120km/h Tempomat und nach weitern 4km bin ich auf 90Grad und ca. 11l Verbrauch, Die letzten 12km bleibt er auf 90Grad und der Verbrauch sinkt auf 7,2-7,6l und die Heizung geht gut! Ich fahre fast komplett durch und stehe meist nur an 2 Ampeln ca. 1min.

      Jetzt hast vieleicht nen vergleichswert!

    • Danke dir. Ich muss dazu sagen, dass wenn ich die Heizung an habe (eig. immer auf 23 Grad) der Wagen super schnell warm wird, also von der Temperatur im Innenraum.

      Allerdings halt nur nicht Motortemperatur/Kühlwassertemperatur.

      Heute ist die Temperatur sogar wieder abgefallen als ich nach ca. 10 km die Heizung angestellt habe.

      Habe ich Sie aus, erreicht er sehr fix die 90 Grad.

      KG

    • Bei mir ist das ebenfalls so wenn ich in ein Ort fahre steigt die KMT. Fahr ich raus sinkt sie wieder :D Da aber die Öltemp. konstant bleibt und Warme Luft aus der Heizung kommt. Juckt mich die KMT nicht.

      2006er Golf 5 GTI #gechippt #3" AGA ab Turbo #HFI CAI V2 #Turbo Outlet #S3 LLK und SUS #KW V2 #18" Detroits #330x30 4 Kolben Vmaxx #Strongflex VA+HA