AGR beim 1,9 er verdeckt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • AGR beim 1,9 er verdeckt

      Hallo zusammen und ein frohes neues Jahr :)
      In meinen anderen Themen habe ich euch ja meine Probleme mit meinem Golfi geschildert. Nun habe ich den Druckwandler und den Ladedrucksensor sowie
      Einige Schläuche erneuert. Bei der Gelegenheit habe ich mal das AGR abgebaut um zu sehen wie es darin aussieht .
      Tja was ich da zu sehen bekam war nicht so schön. Am LLK Schlauch AGR Ausgang (90° Schlauch) war innen alles versifft mit Öl und Dreck und Ruß
      Auch innen im AGR ein Mix aus Öl und Ruß. Habe alles gereinigt und sauber wieder eingebaut. Fehler Speicher gelöscht und Probefahrt gemacht ,alles gut
      Soweit. Aber der Fehler tritt ja nicht bei kurzfahrten auf.
      Frage an euch ; woran liegt das dass im AGR es so aussieht da mein Diesel überwiegend Langstrecke, Longlife 3 bekommt.
      Könnte das mit meinem Fehler PO299 zusammen hängen?
      Gruß Frank

    • Die 1.9 TDI sehen alle so aus in der AGR und soll ich dir was sagen: Reinigung bringt vorsorglich null, ist nur eine Drecksarbeit. Gemacht werden sollte erst dann was, wenn die AGR nicht mehr richtig arbeitet. Ob die total versifft ist oder nicht ist dem Motor ziemlich egal. Ich habe es bei mir auch mal gereinigt und es brachte Null. Wenn ein Fehler kommt, kannst du die ganze AGR meist tauschen.

      Das ist das gleiche Märchen wie die verschmutzende Kurbelwellenentlüftung. Ich habe mit meinem alten Benziner 300tkm geschafft und diese kein einziges Mal gereinigt.

      In diesem Fall gilt: Don't touch a running system.

    • Ok ,dann weis ich ja nun wie ich das Teil raus bekomme sollte es mal fällig werden. :S
      Dann kann ich ja nur noch hoffen das mein zu geringer Ladedruck mit dem neuen Sensor und dem Druckwandler beseitigt ist .


      Am 90° Schlauch bzw deren Dichtung welche im agr Gehäuse sitzt war ein Öl Dreck Gemisch , kann an der Stelle auch der Ladedruck entweichen?
      Wenn die Dichtungen nicht mehr ganz dicht sind :S

      Thema VTG , irgentwie hängt an dem ganzen System ja alles zusammen ,u Dose, Gestänge, Sensoren, druckwandler usw.
      Bei meinem vtg bewegt sich das Gestänge ,wenn der Motor gestartet wird, bleibt so bis Motor wieder aus ist ,dann bewegt sich das Gestänge zurück.
      Ist das so korrekt ?? Oder könnte man dort den Fehler suchen . Gestänge läßt sich von oben mit einem Schraubendreher leicht bewegen .
      Ist das korrekt das dieses Gestänge federgelagert ist und somit einen geringen Widerstand aufweist? ?(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Franky1050 ()