Golf 5 GTI Sporadisch kein Ladedruck

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 5 GTI Sporadisch kein Ladedruck

      Servus

      Hab seit paar Wochen sporadisch leistungsverlust ( Kein richtiger Druck mehr), im Fehlerspeicher ist auch kein Eintrag.

      Mir ist aufgefallen Das wenn die Leistung Fehlt im MWB 114 (N75) der Wert bei 0,8% stechen bleibt und nicht Regelt.

      Darauf hin, hab ich das N75 Vetil getauscht. Das SUV hab ich eben falls getauscht aufs G6 Kolben System (Ohne Besserung). Hab dann
      das Org. wieder eingebaut. (Orangene Membrane ohne Riss).

      Das Soungenerator Stopfen ist auch schon drinnen. Fauchen oder undichtigkeit im System ist auch nicht.

      Gestänge an der Druckdose ist OK und Funktionsfähig.(Mann benötigt etwas mehr kraft um den Hebel zu bewegen)

      HD Pumpe bringt bei Vollgas ca. 100 bar und im Leerlauf ca. 50 bar. Niederdruck ca. 5 bar.

      Wenn der wagen richtig lauft dann macht der folgendes: 1: AB ca.145 Km/h im 5 Gang DSG (Manual Mode)
      2: dann Vollgas
      3: Der Wagen macht einen deutlichen Schub fällt dann nach ca. 1/2 sec auf
      ca. -20% Leistung und schiebt so weiter bis gang Wechsel.

      Wenn der wagen in der gleichen Situation nicht mit Sofortige Vollgas Stellung sondern mit linear ansteigender Gaspedal beschleunige,
      zieht er richtig gut.

      (Bei dem Blauen verlauf gut zu sehen.)



      Für jeden Tip bin ich echt dankbar.


      Golf 5 GTI 2.0 TFSI
      BJ. ca. 10/2007
      MKB. BWA
      KM 90Tkm
      Leistungssteigerung ca. 25ps mehr.

    • SUV und LD Regelventil prüfen.
      Wenn OK ... Dann Druckdose, Gestänge für Wastegate checken.

      - Umrüstungen aller Art, z.B.auf MFA+ (auch nach 2007), Tacho / Zeigerleuchtung ändern u.v.m. -
      - Umrüstung auf Golf 6 Tacho ist nun auch möglich -


      - Einfach PN an mich -


    • 1x wastegate neu machen. sprich repsatz für den turbo. ist beim caxa motor ne krankheit. das teil klemmt zeitweise. dann gibt die kiste in wellen gas. alles sehr unangenehm. das dsg. schaltet wild runter.

    • Typ1H9 schrieb:

      1x wastegate neu machen. sprich repsatz für den turbo. ist beim caxa motor ne krankheit. das teil klemmt zeitweise. dann gibt die kiste in wellen gas. alles sehr unangenehm. das dsg. schaltet wild runter.
      Servus.Wird dieser Fehler auch als Sporadisch im stg hinterlegt oder eher ignoriert das es ein mech.Problem ist?
      Kommt bei mir auch nur zeitweisse vor und geht auch von allein so wie es kam.
    • Hab vorhin mal mein Ladedruck gemessen via VCDS. Laut MWB bei "ausgeschalteten Motor" zeigt IST ca.400 mbar und SOLL ca.1000 mbar.
      Sollte IST in diesem fall nicht auch ca.1000 mbar (Atmosphärischer Druck) sein?

      Ist es nicht so das mein N75-Ventil stell weg auch von MAP Sensor abhängig ist?
      Wieso hab ich kein Eintrag im STG?

      Könnte mir BITTE jemand seine Werte im "ausgeschalteten Motor" zustand ausmessen zu IST und SOLL (STG1 , MWB114 oder 115) ????

      Ich denk das doch das MAP Sensor (Ladedrucksensor) defekt ist.

      Sorry die ganzen Fragen, bin kein KFZ Mech.

    • Wenn der Motor läuft, hast du einen Unterdruck bis zu 0,6 Bar.
      Der Umgebungsdruck und der Ladedruck soll bei Motor aus ca. 0,9-1.1 Bar sein. Je nach Witterung und Höhenlage.
      Auf jeden fall soll der Unterschied nicht groß sein.

      Gerhard

    • Neuer Stand. Der Fehler ist soweit eingegrenzt und wie es ausschaut gefunden. Schon mal danke an denn dich sich
      die zeit genommen haben etwas zu Antworten