Ventildeckel, Geringer Ladedruck

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Ventildeckel, Geringer Ladedruck

      Moin Leute
      In meinen Themen habe ich ja schon von meinem Ärger mit meinem Golfi berichtet ,wegen Geringem Ladedruck usw blabla.
      Da ich zu allem Übel auch noch ne leckende Ventildeckeldichtung hatte ,habe ich gedacht wenn eh schon alles ab ist, kann ich ja nochmal alles absuchen. Wegen möglicher Leckage an den Schläuchen usw.
      Dabei ist mir auch klar geworden warum die Dichtung nicht Dicht war, die Schrauben vom V Deckel waren bis auf 4 Schrauben alle samt lose
      Also alles runter, sauber gemacht wieder zusammen gebaut .Alles Wieder Dicht . Nachdem der Rest auch wieder zusammen gefrickelt war, Probefahrt. ....
      Was soll ich sagen ..... kein Notprogram mehr, keine Fehlermeldung mehr.
      Frage : Könnte ein undichter V Deckel auch die Ursache für einen Druckverlust Bzgl Lader sein ??? Im V Deckel ist ja auch ein U Schlauch verbaut der zu dem Schläuchen verläuft wo die U Schläuche vom Druckwandler angeschlossen sind. Hört sich erstmal komisch an , aber besteht da ein Zusammenhang? ????
      Wenn der Fehler nicht mehr Auftaucht ,ist die Ursache gefunden .
      Hat der Ventildeckel was mit dem Unterdruck System zu tun ?
      ?(
      Gruß Franky

    • Hallo,
      Zu früh gefreut.
      Heute Morgen auf dem Weg zur Arbeit, Hochbrücke hoch wieder Not Programm
      ich fasse es nicht, hört das denn nie auf.
      Die restlichen70 km War wieder nichts mehr.
      Do geht er zu vw,aber was könnten die noch finden?
      Vielleicht das Motor steuergerät?
      Ich bin ratlos
      ?(:S

    • Ha, Schon mehrfach aufgelesen immer nur PO299
      Ladedruck gering.
      Vcds habe ich aber kein Interface.
      Hab s hier im Forum versucht das jemand mal ausliest und eventuell
      ne logfahrt macht. Antwort war ,da kann ich dir nicht helfen da schon ausgelesen.
      Und man kann ja nicht 2 Tage rumfahren.
      Tja so ist das.
      :(:S

    • Den LMM mal ausprobiert? ;)

      Das Teil ist Verschleißteil Nr. 1, bei deiner Laufleistung absolut nich unüblich. Wenn du nicht ohne fahren willst halt auf Verdacht tauschen..

      VCDS VCP und RNS-Manager original und vorhanden :thumbup:
      Codierungen im Raum Unna/Werne/Hamm und umzu -> PN

    • Franky1050 schrieb:

      Ha, Schon mehrfach aufgelesen immer nur PO299
      Ladedruck gering.



      Kann ich leider nichts mit anfangen.

      Hab s hier im Forum versucht das jemand mal ausliest und eventuell ne logfahrt macht. Antwort war ,da kann ich dir nicht helfen da schon ausgelesen. Und man kann ja nicht 2 Tage rumfahren.
      Tja so ist das.
      :(:S


      Nö, so ist das nicht. Diese "Aussage" ist nämlich Unsinn und zeugt eher von Unfähigkeit denn Wissen.
      Such Dir jemand aus dem VCDS Forum, die haben meist mehr Lust und scheinbar auch mehr Plan.


      vagcomforum.de/index.php?showforum=61


      Den LMM mal ausprobiert? ;)

      Das Teil ist Verschleißteil Nr. 1, bei deiner Laufleistung absolut nich unüblich. Wenn du nicht ohne fahren willst halt auf Verdacht tauschen..


      Warum sollte der LMM einen Fehler aka LD zu niedrig erzeugen? Selbst wenn ich den Stecker abziehe, bringt der Lader den Notlauf-Ladedruck selbst ohne LMM.
      Und auf "verdacht" mal schnell 100-400€ verbrennen ohne zu wissen das er das ist (Log/Messfahrt) ist wohl eher VAG-Unwissenheit / Teile tauschen stat Fehler suchen und reparieren. :S
    • Auf theorethischer ebene kann ich dir das nicht erläutern Robin, aber bei unserm T4 2.5TDI war dat so.... Ab 2500 Touren hat der LMM nur noch Unfug ausgespuckt, davor schlicht falsche aber wohl für den Motor plausible Werte, und Motor dementsprechend in den LMM-Notlauf...

      Motor kam nicht ausm Keller, bei 2500 gings dann wieder, halt im Notlauf.
      Ebenfalls Fehler Ladedruck zu niedrig. Und über 2500 kam nachm löschen auch der LMM Fehler wieder ;)

      VCDS VCP und RNS-Manager original und vorhanden :thumbup:
      Codierungen im Raum Unna/Werne/Hamm und umzu -> PN

    • FaTu schrieb:

      Auf theorethischer ebene kann ich dir das nicht erläutern Robin, aber bei unserm T4 2.5TDI war dat so.... Ab 2500 Touren hat der LMM nur noch Unfug ausgespuckt, davor schlicht falsche aber wohl für den Motor plausible Werte, und Motor dementsprechend in den LMM-Notlauf...

      Motor kam nicht ausm Keller, bei 2500 gings dann wieder, halt im Notlauf.
      Ebenfalls Fehler Ladedruck zu niedrig. Und über 2500 kam nachm löschen auch der LMM Fehler wieder ;)



      Das ist leider technisch nicht plausibel erklärbar möglich.

      Wenn der LMM unplausible Werte bringt, geht er nicht in den "LD-Notlauf". Sondern tatsache in den "LMM-Notlauf".
      Die Fehlernummern sind unterschiedlich, werden auch unterschiedlich ausgegeben.

      Das ein LMM stark schwankt, mag sein. Ist aber meist ein Folgefehler vom möglicherweise schwankenden Ladedrcuk bei zb klemmender VTG.
      Angesaugte Luftmasse hängt ja auch vom Ladedruck ab und wenn der schwankt, bringt auch der LMM komische Werte...
    • So weit reichen meine Kenntnisse nicht das ichs erläutern kann.

      Zu dem Zeitpunkt hatte ich noch kein VCDS (das war der Kaufauslöser weil uns ne Werkstatt übers Ohr hauen wollte).

      Der Motor ist im LD-Notlauf gelaufen, weil der LMM Mist ausgespuckt hat und somit wohl "den Motor verwirrt" wenn das Signal LMM kaputt kam war der Motor also schon im Notlauf blieb also im LD Notlauf. VTG war freigängig, das wurde direkt geprüft.

      Der LMM beim T4 ist ja ne bekannte Schwachstelle, es war schon der 2. drin, ein Aftermarket Teil, also nicht Orginal. Ob und wie das mit dem Schadensbild zusammenhängt kann ich auch nicht beurteilen. Nun ist wieder ein Originaler Bosch drin und die Werte entsprechen weitesgehend den Soll Werten (bis auf die üblichen minimalen Abweichungen).

      Natürlich muss das beim TE nicht genauso sein, garkeine Frage, aber als Denkanstoß, grade bei der Kilometerleistung und der Tatsache das es nicht der erste kaputte LMM bei VW wäre und dass wohl im Moment keine Logfahrt möglich ist kann man darüber doch sprechen.
      Bei verschiedenen Anbietern sind die ja gebraucht mir geringer Kilometerleistung günstig zu bekommen.

      VCDS VCP und RNS-Manager original und vorhanden :thumbup:
      Codierungen im Raum Unna/Werne/Hamm und umzu -> PN

    • FaTu schrieb:

      So weit reichen meine Kenntnisse nicht das ichs erläutern kann.

      Zu dem Zeitpunkt hatte ich noch kein VCDS (das war der Kaufauslöser weil uns ne Werkstatt übers Ohr hauen wollte).

      Der Motor ist im LD-Notlauf gelaufen, weil der LMM Mist ausgespuckt hat und somit wohl "den Motor verwirrt" wenn das Signal LMM kaputt kam war der Motor also schon im Notlauf blieb also im LD Notlauf. VTG war freigängig, das wurde direkt geprüft.

      Der LMM beim T4 ist ja ne bekannte Schwachstelle, es war schon der 2. drin, ein Aftermarket Teil, also nicht Orginal. Ob und wie das mit dem Schadensbild zusammenhängt kann ich auch nicht beurteilen. Nun ist wieder ein Originaler Bosch drin und die Werte entsprechen weitesgehend den Soll Werten (bis auf die üblichen minimalen Abweichungen).

      Natürlich muss das beim TE nicht genauso sein, garkeine Frage, aber als Denkanstoß, grade bei der Kilometerleistung und der Tatsache das es nicht der erste kaputte LMM bei VW wäre und dass wohl im Moment keine Logfahrt möglich ist kann man darüber doch sprechen.
      Bei verschiedenen Anbietern sind die ja gebraucht mir geringer Kilometerleistung günstig zu bekommen.



      T4 ist was anderes wie G5. Der innere Aufbau der G5 LMM ist anders. Die sind in 99% der Fälle nicht defekt.


      Greift wieder der Hinweis nicht etwas zu raten (Tausch) ohne zu wissen ob es defekt ist.


      PS:


      LMM am T4 ist keine "Schwachstelle".
      Meiner hatte zb den ERSTEN drin bis er bei einer Laufleistung von ca 390tkm ersatzlos entfallen ist. :D

      Das vereinzelt ein LMM der "alten Baureihe" schwächeln kann, durch festbrennen von angesaugtem Schmutz - ist unbestritten. Eine allgemeine Schwachstelle/Fehlerquelle ist er denn noch nich.

      Eingebrannter Dreck sieht dann zb so aus, und liegt u.a. an nicht 100% filternden Luftfiltern oder "offenen K&N" und ähnlichem Mist.





      Aber geht ja wie gesagt auch ohne wenn man weiss wie :D8)





      Hat aber alles nichts mit dem Thema zu tun. Da hilft nur AUSLESEN / und Mess/Logfahrt. Und das bevor man wild Teile auf Verdacht tauscht ;)
    • Hey jungs
      Interessante Diskussion . Tja in meiner Situation greift man nach jedem Strohalm , ich folge allerdings eher Robins These erst mal messen und testen .
      Habe bis jetzt die Kosten in Grenzen halten können, aber nun noch auf verdacht den LMM tauschen? ?? Dat wären beim Freundlichen wohl gut 200 euronen.
      Gut, wenn er es ist , kommt der neu , aber auf Verdacht ?
      Ich bin jetzt an der Grenze .meiner Möglichkeiten angekommen ,nun müssen Fachleute mit dem entsprechenden Equipment und der Fachkenntnis rann.
      Wenn es etwas sein sollte was ich selber wechseln kann, mach ich das natürlich .
      Heute auf dem Heimweg war alles gut ,nicht einmal ins Not gelaufen.
      Ja klar ,war ja auch ein Atu Diagnose Scanner abgeschlossen. Wäre ich ohne gefahren, wäre er bestimmt gleich ins Not gesprungen .
      Danke für eure Anteilnahme :whistling:

    • Meiner hatte zb den ERSTEN drin bis er bei einer Laufleistung von ca 390tkm ersatzlos entfallen ist. :D

      Das vereinzelt ein LMM der "alten Baureihe" schwächeln kann, durch festbrennen von angesaugtem Schmutz - ist unbestritten. Eine allgemeine Schwachstelle/Fehlerquelle ist er denn noch nich.


      Der erste ist mit den Jahren Schwach geworden, der zweite ist halt auf beschriebenem Wege gestorben...

      Aktuell 225tkm, kein Chip, kein offener Filter, nix.

      Natürlich kamman den LMM ersatzlos entfallen lassen... aber habe gehört verträgt sich mit der Seriensoftware dann nicht mit DPF und generell ASU... :rolleyes: Und Chip muss nicht unbedingt sein, zumal die Einspitzpumpe auch nen minimalen Schuss hat, was aber laut Bosch nicht besorgniserregend ist und noch ewig halten kann...

      OT Ende, hier gehts um Frankys Golf und nicht um Busse :D


      Franky, lass den Scanner doch einfach dran :thumbsup:

      VCDS VCP und RNS-Manager original und vorhanden :thumbup:
      Codierungen im Raum Unna/Werne/Hamm und umzu -> PN

    • :P
      Jaaaa genau ,wenn der Fehler nicht gefunden wird hau ich son Blind stecker drauf .
      Finde es schon komisch das da nichts drauf ist, son schutz Stecker gegen Feuchtigkeit und oder Dreck, da Fußraum .
      Aber nichts liegt schön im Freien .
      :?:;(
    • Wenig Menschen haben so große Füße, dass die den Dreck in den Diagnoseanschluss abstreifen 8o8o:whistling:

      VCDS VCP und RNS-Manager original und vorhanden :thumbup:
      Codierungen im Raum Unna/Werne/Hamm und umzu -> PN