1.9 TDI springt nicht an, geräusch motorraum, tachobeleuchtung flackert

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.9 TDI springt nicht an, geräusch motorraum, tachobeleuchtung flackert

      Tag Com!

      Vorab, hab die Sufu und Google bereits gequält aber nichts gefunden was auf mein Problem hin passen will.

      Folgendes liegt an:

      Eben wollte ich kurz zu meiner Mutter fahren, wie gewohnt ins auto rein, Vorglühen lassen, dreh den Zünschlüssel rum - "Drrrrrrrrrr" - Aber kein Motor der läuft.
      Gut denke ich, vllt anlasser nicht richtig gepackt, Zündung alles aus, nächster Versuch...selbes Spiel.
      Das einzige was man hört ist ein lautes DRRRRR vom anlasser (Schätzungsweise)
      Dazu kommt, dass die Tacho Beleuchtung flackert...der Info LCD bekommt kaum Farbe und alle Lämpchen sind am flimmern.
      Achja, als ich Einstieg ging der Warnton wegen eingeschaltetem Licht an, Obwohl Licht DEFINITIV aus war, das ist mir die Tage schoneinmal aufgefallen, da habe ich kurz Licht eingeschaltet und wieder ausgemacht. Danach wars Weg. Heute stellte sich raus dass der Blinker noch an war, aber wenn Zündung und alles aus ist und der Schlüssel gezogen passiert da ja auch nichts, oder?

      Dementsprechend frage ich mich nun, woran liegts? Ist es die Batterie die leer gelaufen ist durch IRGENDWAS? Falls ja was könnte es sein...hab das Problem in Monaten zum ersten mal. Ist auch nicht die erste, ist eine von VARTA, Auto ist Baujahr 2007, also wird die noch nicht alt sein. Hatte aber nichtmal bei Minusgraden Probleme, trotz das das Auto ne Woche gestanden hat.

      Etwas anderes, bei mir ist seit etwa 1000km Ölwechsel fällig, ich weiss das sollte dringend gemacht werden, steht auch für nachste woche an, aber das bringt den Motor ja nicht gleich aus der Fassung oder? Da ich ihn sehr pfleglich fahre, warmlaufen lassen etc.

      Kurz zu meinem wagen

      Golf 5 1,9 TDI Sportline
      Bj. 2007
      121.000km LL

      Ich bin echt für schnelle Hilfe dankbar, ich hab soviel um die Ohren wenn jetzt noch Auto kaputt ist geb ich mir die kugel -.-

      Grüße

      Chucky

      Chvcky's MkV - Das Schaf im Golfspelz!

      Biete Folierungen und Wassertransferdruck an!
      Bei Interesse einfach per PN bei mir melden!

    • Ich würde definitiv sagen Batterie tod :rolleyes:
      Wenn man den Blinker drin lässt, bleibt das Standlicht an, auf der Seite auf die der Blinker steht. Also Verbraucher an 10W. Je nachdem wie gut die Batterie noch war und wie lang das Auto stand, kann es schon sein das es aus war. Außerdem kann sie ja bereits einen defekt gehabt haben, wegen einer Tiefenentladung wegen angelassenen Licht

    • Aber es tut sich ja noch was? Dachte immer wenn es heisst Batterie ist tod, dann ist sie Tod :D
      Naja okay, vllt wars Standlicht an, aber normales Licht hatte ich nie angelassen gehabt über Nacht oder so. Bis vorgestern Abend startete er ja auch noch wunderbar, keinerlei Probleme nichts...und dieses Drehende Geräusch macht mir sorgen...
      Das Problem ist aber ich hab auch niemand den ich anhauen kann wegen ner Batterie bzw starter kabel

      Chvcky's MkV - Das Schaf im Golfspelz!

      Biete Folierungen und Wassertransferdruck an!
      Bei Interesse einfach per PN bei mir melden!

    • Wenns die Batterie ist musst du dir keine Sorgen um das Geräusch machen. Die Batterie hat zwar noch "Saft", aber wahrscheinlich nicht genügend um den Anlasser, mit der benötigten Kraft und Drehzahl, den Motor starten zu lassen.
      Einfach die Batterie über Nacht mal ans Ladegerät hängen oder halt überstarten ;)

      suche gute gebrauchte Hella Xenon Look Scheinwerfer - schreibt einfach ne PN :thumbsup:
    • meine mum kommt morgen mit starter kabel und ladegerät vorbei...mitlerweile funktioniert auch das licht nicht mehr und die elektronik wirkt bisschen ausgelaugt. hoffe nur meinen xenons macht das nix wenn sie mit zu wenig saft angemacht werden...denn die gehen nicht mehr an. aber ich tipper mitlerweile auf batterie und hoffe dass das euinfach nur der elektomotor ist der es nicht schafft die kolben zu drehen weswegen dieses durchdrehende geräusch entsteht...

      Chvcky's MkV - Das Schaf im Golfspelz!

      Biete Folierungen und Wassertransferdruck an!
      Bei Interesse einfach per PN bei mir melden!

    • chvcky123 schrieb:

      hoffe nur meinen xenons macht das nix wenn sie mit zu wenig saft angemacht werden...denn die gehen nicht mehr an

      Hatte ich bei meinen 4er auch mal, als die Batterie leer war. Erst kam aus der SWRA nix mehr raus, dann fuhr sie nur noch auf einer Seite raus, dann fiel ein Xenon Brenner aus, bissle später der nächste ... da guckste erstmal blöde, wenn 'd vorm Auto stehst 8o^^ . Nachdem die Batterie dann getauscht wurde, ging alles wieder super :thumbup: .
      Beschluss des Bundesverfassungsgerichts ( BVerfG, 2 BvR 941/08 )
      "Ein Lebensvorgang der beobachtet wird und dann anschließend technisch fixiert wird, um ihn zu beweiszwecken zu verwerten, stellt einen Eingriff in das Recht auf informationelle Selbstbestimmung dar"

    • Terrex schrieb:

      chvcky123 schrieb:

      hoffe nur meinen xenons macht das nix wenn sie mit zu wenig saft angemacht werden...denn die gehen nicht mehr an

      Hatte ich bei meinen 4er auch mal, als die Batterie leer war. Erst kam aus der SWRA nix mehr raus, dann fuhr sie nur noch auf einer Seite raus, dann fiel ein Xenon Brenner aus, bissle später der nächste ... da guckste erstmal blöde, wenn 'd vorm Auto stehst 8o^^ . Nachdem die Batterie dann getauscht wurde, ging alles wieder super :thumbup: .

      Verpass mir n mini herzinfarkt bis zu dem punkt wo du erklärst dass nach dem Batterie Wechsel alles wieder ging :D:D:D

      Aber okay, dann beruhigt mich das schonmal. Danke jedenfalls für die aufbauenden Worte, sollte es das gewesen sein melde ich mich. wenn nicht, schicke ich einladungen zur beerdigung raus^^
      Chvcky's MkV - Das Schaf im Golfspelz!

      Biete Folierungen und Wassertransferdruck an!
      Bei Interesse einfach per PN bei mir melden!

    • Matze90 schrieb:


      Trotzdem vielleicht mal die Spannung des Generators messen ob größer gleich 14V. Net das deine Batterie einfach nicht mehr geladen worden ist, weil die Lichtmaschine nen treffer hat :D

      gehe Ich eher nicht von aus da das Auto nicht einfach während der Fahrt ausgegangen ist.. Grade bei kalten Außentemperaturen werden die Batterien sehr stark beansprucht. Meine hat den Winter auch nicht überlebt :D
      Und wenn die Batterie vlt schon angeschlagen war kann das über Nacht angelassene Parklicht einem schon zum Verhängnis werden.
      Wenn sowas nochmal sein sollte mach einfach mal ne Ruhestrommessung.. Der sollte nicht mehr als 50mA betragen.. Wenn doch haste irgendwo nen "versteckten" oder "heimlichen" Verbraucher :P
      LG
      suche gute gebrauchte Hella Xenon Look Scheinwerfer - schreibt einfach ne PN :thumbsup: