Lichtmaschine Elektrik

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Lichtmaschine Elektrik

      Hallo Ihr Allen!
      Ich habe mir auf Anraten diverser Männer in meinem Umfeld einen Golf 4, 1,6 V, Pacifik Combi gekauft. Da mein Geld klein ist, habe ich ihn in einem Alter von fast 11 Jahren ergattert. Ich habe ihn nun seit November 13 und habe nur Ärger mit der Elektrik.
      Als erstes ging die Innenbeleuchtung nicht mehr von der Fahrerseite aus von innen, dann hatte ich einen Steinschlag ( gut, kann das Auto nichts dafür...). Die Woche darauf ist mir der linke Xenonscheinwerfer ausgefallen, die nächste Woche darauf das Stadndlicht links... Habe ja nun als Frau nicht so die Ahnung, habe aber in kluger Vorraussicht mit meiner Werkstatt einen Termin zur Überprüfung der Lichmaschine ausgemacht.... Soweit ist es nicht gekommen, da mir diese 3 Tage darauf ausgefallen ist und die Sicherungskupplung etc. gleich mit durchgeschmort ist. Habe also mit neuen Leuchtmitteln, Lichtmaschine etc. mal kurz 900,- € zu dem Kaufpreis von3.800,-€ dazu investiert... Doof, aber gut.
      Jetz waren die Feiertage, wenig gefahren mit dem Auto, erster Tag zur Arbeit...die Elektrik fällt wieder aus...Sicherungskupplung und Sicherungen wieder durch.... :cursing: Kann mir hier vielleicht jemand sagen was da los ist?
      Mein Mechaniker kann sich das alles nicht erklären(er war auch einer derjenigen, der sagte"mit nem Golf machst du nix falsch'"..) Hahaha.. Lichtmaschine, Batterie alles durchgemessen und das passt. Hat diese Model eh irgendeine Dauerkrankheit, oder habe ich ein Montagsmodel ergattert? ;( HILFE!
      liebe Grüße!
      Doddo
    • Weder ein Montagsmodell, noch Dauerkrankheit. Das ist absolut untypisch. Ich kenne keinen Golf, der solche Probleme aufweist. Ich gehe mal stark davon aus, dass irgendwo zu viel Spannung erzeugt wird und dadurch zum einen die Sicherung kaputt geht und zum anderen die Kabel durchschmoren. Was es jedoch genau ist, kann ich dir leider nicht sagen tut mir leid. :S


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Keromida ()

    • Was ist die Sicherungskupplung? Was wurde durchgemessen? Spannung bei laufendem Motor? Wo bist Du her vielleicht ist einer in der Nähe der mal mit gucken könnte?

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • Keromida schrieb:

      Weder ein Montagsmodell, noch Dauerkrankheit. Das ist absolut untypisch. Ich kenne keinen Golf, der solche Probleme aufweist. Ich gehe mal stark davon aus, dass irgendwo zu viel Spannung erzeugt wird und dadurch zum einen die Sicherung kaputt geht und zum anderen die Kabel durchschmoren. Was es jedoch genau ist, kann ich dir leider nicht sagen tut mir leid. :S
      Guten Morgen!
      Danke für die Antwort! Dann ist das sehr komisch....
      Macht es Sinn vielleicht noch einmal Geld in die Hand zu nehmen und zu einem Boschdienst zu gehen? War der Vorschlag von meinem Schwager....
      liebe Grüßr Doddo
      :rolleyes: