Mazda 626 2.0 i GE Bj 1993 HILFE Beschleunigungsprobleme

    • Sonstige Marken

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Mazda 626 2.0 i GE Bj 1993 HILFE Beschleunigungsprobleme

      Da mir so ein rießen Ar... seinen Anhänger durch meinen armen Golf gezogen hat und und mir die gesamte Beifahrerseite zerstört hat und der nun bei mir in der Halle steht und nach und nach
      repariert wird muss ich mit nem alten Mazda 626 rumfahren. Der macht mir nun aber extreme Probleme.

      Folgender Sachverhalt:

      Mazda 626 2.0 i (GE) BJ 1993(KM Stand 79000)
      Vor kurzem begann er beim Beschleunigen ab ca 2500 U/Min stark zu ruckeln. Und zwar so extrem das
      ein Beschleunigen nicht möglich ist. Teilweiße besonders im 1 und 2 Gang nimmt er einfach mal ca 10 Sekunden
      gar kein Gas an. Am Freitag war es so extrem das ein Weiterfahren nicht möglich war und mich der ADAC abschleppen
      musste. Der ADAC Pannenfahrer fuhr kurz mit dem Auto und meinte es könnte die Lambdasonde sein die defekt
      ist. Könnte das sein? Was ich nur nicht verstehe das Auto war am selben Tag ein paar Stunden vorher beim
      Tüv und laut Prüfer liefert er super Abgas werte. Das ist doch mit defekter Sonde eig nicht möglich oder?
      Desweiteren fiel mir auf, das kann aber auch einbildung sein das das Problem erst auftritt wenn der Tankinhalt unter 25%
      gesunken ist. Bei vollem Tank hatte ich gar keine Probleme und er ließ sich super beschleunigen. Im Leerlauf läuft der Motor einwandfrei
      ohne Aussetzer oder anderes.

      Folgendes habe ich bei erstmaligem Auftreten des Problems schon ausgetauscht:

      Zündkerzen komplett ausgetauscht.(NGK)
      Zündkabel komplett ausgetauscht.(NGK)
      Luftfilter ausgetauscht(Mann Filter)


      So ich hoffe das irg. jemand von euch mir helfen kann der Mazda muss unbedingt überleben bis mein Golf
      wieder fit ist ansonsten bin ich autolos.

      lg Patrick

      Meine Fahrzeughistorie:

      Golf IV 1.4 16v 2010-2011(Unfall mit Totalschaden)
      Golf V 1.4 16v 2012-2013(Großer Parkschaden Verursacher ist geflüchtet ruht in meiner Halle wird wieder aufgebaut.)
      Mazda 626 2.0 i GLX ( geschenkt bekommen nur Mist mit dem Auto verkauft)
      Audi A 4 B5 Avant 1.8 20v( schöner Wagen aber mittlerweile starke Alterserscheinungen geht in den Wohlverdienten Ruhestand)

      Aktuell Golf V GT 1.4 TSI 170 PS

    • Moin Ich bin mir zu 98,99% sicher das es die kraftszoffpumpe ist. Tank ihn mal voll und teste nochmal. Wenn zu wenig drin ist läuft die pumpe im Tank heiß und dann kennst du ja nun das Ergebnis

      Ps: kostet ca 20? eBay. Habe damals 3 Wochen das Problem gesucht und bin ausgerastet bei jeder fahrt. Und dann war es doch so einfach zu lösen :D

      Gesendet von meinem Nexus 4 mit Tapatalk

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MacMenu ()