Edition 30 GTI verliert Öl

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Edition 30 GTI verliert Öl

      Abend zusammen,


      ich hab bevor ich meinen GTI abgemeldet hab bemerkt das ich an der Rückseite des Motors ordentlich Öl Verlust habe. Auf Autobahnen bei ab 150 hat es schon angefangen zu stinken und unter der Motorhaube leichte Rauch Entwicklung. Hatte den einmal auf der Bühne weil ich am Auspuff was machen wollte und kurz drüber geguckt, läuft auf jeden Fall am Motor entlang runter. Konnte allerdings auf die schnelle nicht erkennen obs vll die Ventildeckeldichtung, Zylinderkopfdichtung oder andere Dinge sind. Wollen morgen noch einmal genau drunter gucken. Würde allerdings gerne mal fragen ob jemand irgendwelche Erfahrungen oder selben Erlebnisse mit gemacht hat.

      handelt sich um einen GTI Edition 30 BYD Motor. Baujahr 2007, DSG, 80100km. Öl Wechsel bei 76000 durchgeführt, damals ist noch nichts aufgefallen.
      Falls weitere Infos gewünscht Bitte eben schreiben. würde mich über Rückmeldung freuen um Fehler vll schon ausschließen zu können. Zylinderkopf würde mir recht merkwürdig vorkommen bei der KM Zahl. Wird auch immer warm und kalt gefahren und ab und zu mal auf Autobahnen getreten. Aber keine wilde Fahrerei.

      Grüße

    • Naja Zylunderkopfdichtung wird es wohl eher ne sein. Schon mal Kühlwasser überprüft ob Öl drin ist oder ob im Öl Kühlwasser ist Wenn das nicht ist kannst du ja das

      schon mal ausschließen. Kann ja eigentlich nur die Ventideckeldichtung dann sein was olll den sonst noch von dort oben runterlaufen ???

    • Turbo vll irgendeine Dichtung? Muss allerdings sagen das ich keine Fehlermeldung was ladedruck etc angeht hab. Auch kein Notlauf.
      Kühlwasser muss ich mal gucken noch nichts gesehen. am Öl Deckel is allerdings keine Spur von Schleim oder sowas. hab heute noch nachgefüllt.

    • bei meinem Edi 30 hatte ich letztes Jahr kurz nach dem Ölwechsel das Problem, das der Dichtring vom Ölfilter undicht wurde und das ganze Öl was ausgelaufen ist, sich komplett unter dem Auto verteilt hatte.Das Problem hatte ich zweimal kurz hintereinander, bis der Freundliche dann den Dichtring eingeklebt hat, dann war Ruhe. Im gleichen Zeitraum, hatten sie mit einem Edi35 das gleiche Problem.

      Gruß Axel
    • ]

      akki06 schrieb:

      bei meinem Edi 30 hatte ich letztes Jahr kurz nach dem Ölwechsel das Problem, das der Dichtring vom Ölfilter undicht wurde und das ganze Öl was ausgelaufen ist, sich komplett unter dem Auto verteilt hatte.Das Problem hatte ich zweimal kurz hintereinander, bis der Freundliche dann den Dichtring eingeklebt hat, dann war Ruhe. Im gleichen Zeitraum, hatten sie mit einem Edi35 das gleiche Problem.


      das isn perfekter Anhaltspunkt! Kommt bei mir auch hin mit dem Ölwechsel und kurz danach der Öl Verlust. Wird auf jeden Fall nach geguckt. Danke dir!
    • Was auch oft beim Edition 30 vorkommt ist, dass sich die Schrauben der Ventildeckeldichtung lösen und es dort undicht wird.

      Edition 30 | BBS CH 19" | OZ Futura| BBS GT001 | 205/35 | 205/40 | 215/35| HP Drivetech
      geteilte Welle | TP Stage 1 | BullX AGA ab Turbo | DMS | Golf R Bremsanlage


      Visit & Like: LOW ART
    • Problem gefunden. tatsächlich waren die schrauben am Deckel nicht richtig fest. hinten könnte ich ne halbe Umdrehung andrehen.
      und man sieht deutlich das dass Öl an der Stelle Austritt. hab erstmal angezogen und werd die tage Motor sauber machen und ne runde fahren. sollte es weiter spritzen gibt's ne neue Dichtung. Ölfilter werd ich aber zur Sicherheit auch mal checken. Danke euch!

    • Muss das Thema nochmal hoch holen.

      Leider besteht das Problem immernoch.
      Hatten den auf Bühne, bin gestern wieder gefahren, unten rum Alles voll.
      Block, Getriebe hinten is komplett Nass.

      was ich noch überprüft hab ist die Ktm vom Getriebe und Filter vom Getriebe. nichts zu sehen.
      noch jemand Ideen wo man suchen kann? Man sieht absolut nicht wo es herkommt.

    • Am Besten machst es so:
      -Motorwäsche ohne Motorabdeckung machen (Motorreiniger/Kaltreiniger verwenden), nicht in den Schlauch der Ansaugung spritzen und nicht mit zu hohem Druck!
      -2-3km fahren und dann sofort auf die Hebebühne und nachsehen, dann solltest entdecken wo es es wirklich her kommt. ;)