1.2 TSI 105 PS Ruckeln im 4, 5 und 6ten Gang bei 1600 - 2000 Umdrehungen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.2 TSI 105 PS Ruckeln im 4, 5 und 6ten Gang bei 1600 - 2000 Umdrehungen

      Hi,

      hab bei meinem Golf 6 folgendes problem:

      Beim beschleunigen 4(sporadisch!), 5 sowie 6ten Gang zwischen 1600 bis 2000 Umdrehungen ruckelt der Motor, stärke variert je nach dem wieviel Gas gegeben wird und geht weg sobald man vom Gas geht. Der Fehler tritt beim warmen Motor auf!

      Marderbiss am Zündkabel kann ich ausschließen, habe ein neues verbaut und Fehler trat wiederholt auf.

      Beim freundlichen Fehlerspeicher ausgelesen sowie Probefahrt machen lassen, Speicher leer und Probefahrt ergab das der Meister irgendwas von "Zündaussetzern" faselte.

      Lt VW Support am Telefon hat der Golf die Rückrufaktion 24v9 erfahren, welche eine Distanzscheibe am Turbogestänge sowie ein Update beinhaltet.

      Bin kurz vorm verzweifeln, Golf habe ich vor knapp einer Woche, privat, gekauft! Bei der Probefahrt ist mir nichts aufgefallen!

      Hoffe es kann mir jemand von euch helfen!

    • Das klingt nach dem Kolbenproblem der TSI-Motoren.

      Bei mir fing es mit sporadischem Leistungsverlust und der Abgaswarnleuchte an.

      Dann kamen die Meldungen "Zündaussetzer" und wenig später noch "Zylinderabschaltung".

      Siehe hier: [Golf 6] 1.4 TSI 160PS Abgaswarnleuchte sporadisch an, leichtes Ruckeln

      Das Ergebnis waren 2 defekte Zylinder.

      Siehe hier: [Golf 6] 1.4 TSI 160PS Abgaswarnleuchte sporadisch an, leichtes Ruckeln

      Wie Du siehst, übernimmt VW, obwohl es ein bekannter Fehler bei den TSI-Motoren ist, nur die Materialkosten.

      Gruß Frederik
    • Habe heute ein update bekommen, Fehler ist nun behoben.

      Was mich jedoch stutzig macht ist, dass ich ein Update schon mal erhalten habe! (24v9)

      Desweiteren hat mir das Autohaus knapp 150? mit Leihwagen abgenommen! Für ein Update? Und bei dem Betrag war auch noch 50% Kulanz!

      Sollte ich Vw nochmal anschreiben und auf eine 100% Kulanz bestehen?


      Gesendet von meinem iPhone mit Tapatalk

    • Das Update hatte ich auch.
      Hat anscheinend auch funktioniert.
      Aber nur ein paar Tage.
      Dann war alles wieder beim alten.
      Bei mir waren es ca. 60,- € ohne Ersatzwagen.

      Die Meldung Zündaussetzer war bei mir in zu wenig Kompression begründet.
      Das geht eine Weile gut und dann folgt die Zylinderabschaltung.
      Anscheinend zerbröseln die Stege zwischen den Kolbenringen.
      Wenn Du dann noch wartest, ist es mit neuen Kolben nicht mehr getan.
      Im "Motor-Talk" (such mal mit "Kompression Golf") gibt es zahlreiche Beiträge dazu.

      Ob Du davon betroffen bist, kann ganz einfach durch eine Kompressionsmessung geprüft werden.
      Ich glaube 12-13 Bar sind bei dem TSI normal.
      Meiner hatte auf Zylinder 2 nur noch 4,5 Bar und auf Zylinder 3 noch 6 Bar.
      Das tückische dabei ist, dass Du das beim Fahren eigentlich gar nicht groß merkst.

      Gruß Frederik
    • He

      Ich habe den gleichen fehler allerdings hab ich ein 2.0 liter diesel 140 ps

      Vw hat schon neues update gemacht und das agr ventil neu gemach

      Aber das ruckeln bei kaltem motor im 3 und 4 gang ist immernoch da und sowie der motor bischen warm wird ist der fehler wieder weg

      Weiß jemand wat dat sein könnte??

    • BEN-82 schrieb:

      HeIch habe den gleichen fehler allerdings hab ich ein 2.0 liter diesel 140 psVw hat schon neues update gemacht und das agr ventil neu gemachAber das ruckeln bei kaltem motor im 3 und 4 gang ist immernoch da und sowie der motor bischen warm wird ist der fehler wieder wegWeiß jemand wat dat sein könnte??
    • Bin erst letzte Woche eher zufällig auf den Thread hier gestoßen. Seit dieser Woche nehem ich ein gewisses Ruckeln beim Beschleunigen wahr. Vorher bin ich Polo (3 Zylinder) gefahren und habe mich an die doppelte PS-Anzahl schon gefreut, weswegen ich es immer mal wieder voll "genieße". Mir kommts auch so vor, als hätte er seit ein paar Tagen weniger Leistung, da ich sonst noch stärker in den Sitz gedrückt worden bin.
      Habe auch mal bei trockenem Asphalt den ESP ausgemacht, aber immer noch nicht das was ich mal gewohnt "war"


      Werd jetzt mal in die Werkstatt gehen und das mal prüfen lassen :( Hoffentlich kein Zylinderproblem wie bei manch anderen hier ;(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von nockenwelle91 ()

    • nachdem ich meine winterreifen draufgemacht habe, hat er auch ab und zu beim beschleunigen geruckelt. habe dann nach ein paar tagen die radschrauben nachgezogen und weg war das ruckeln. :rolleyes: