Fehler Heckscheibenwischer + Reinigungsanlage

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Fehler Heckscheibenwischer + Reinigungsanlage

      Hey,

      folgendes Problem:

      Bis vor kurzer Zeit ging mein Heckscheibenwischer ab und zu mal beim betätigen der Zündung an.
      Dann musste ich den Heckwischer einschalten und nochmal ausschalten und es war Ruhe.

      Ab und zu ging der Wischer aber beim betätigen des Hebels am Lenkrad nicht an.
      Meist konnte mit dem ausschalten der Zündung und danach wieder einschalten das Problem behoben werden.

      Seit neustem geht der Heckscheibenwischer die meiste Zeit nicht! Auch Zündung aus und wieder an bringt nix.

      Sonst war auch immer ein leises Klicken beim betätigen des Hebels ( Relais ??? ) zu hören. Dieses Klicken bleibt nur komplett aus.


      Jmd eine Idee dazu? Heckscheibenwischer wollte ich eigentl nicht cleanen da ich ihn im Winter praktisch finde.
      Wenn sich jetzt rausstellt, dass die Reparatur aber mehr kostet (durch Fehlersuche usw.) dann kommt das Ding weg :D

    • Mal Fehler auslesen, wär nicht der erste Wischerhebel...

      Neulich auch einen da gehabt, da hatsn Fehler geschrieben, aber hat noch alles Funktioniert...

      VCDS VCP und RNS-Manager original und vorhanden :thumbup:
      Codierungen im Raum Unna/Werne/Hamm und umzu -> PN

    • Moin.

      Mach mal deinen Kofferraum aus.

      Dort schiebst Du dann die linke Tülle mal auf, um Dir die Kabel anzuschauen. Zieh mal an ein paar Kabeln.

      Ich tendiere eher dazu das Du einen Kabelbruch hast...!


      Grüsse

    • Sooo muss das Thema hier nochmal aufgreifen:

      Hab grad die Verkleidung der Heckklappe unten und wollte jetzt das Problem mit dem Heckwischer mal beseitigen.
      Stand der Dinge:

      Hier einfach mal ein Bild von Stecker welchen ich einfach mal durchnummeriere



      Jetzt hab ich gemessen wenn der Wischer aus ist: Von 1-3 zu Masse immer 12 V

      Wenn der Wischer aktiv ist: Von 1-2 zu Masse 12 V und von 3 zu Masse 0 V

      Wenn ich direkt mit 12 Volt auf Masse und Nr 3 gehe läuft der Wischer ohne Probleme.... Motor geht also....

      Ein Klicken vom Relais kann ich auch nicht hören


      HILFE!! :D

    • Häng mich ebenfalls mal dran.

      Golf V 1.6 fsi comfortline
      Baujahr 2006


      Mein heckscheibenwischer geht manchmal dauerhaft nach einschalten der Zündung und lässt sich dann nur ausschalten Wenn ich den wischerhebel betätigte und wieder aus mach.

      Das der gar nicht ging hatte ich erst einmal.
      Aber mit Zündung aus und wieder an wars weg.

      Mein golf hat kein Regensensor.

      Sicherung ist ok.
      Kabelbruch konnte ich jetzt auch kein feststellen.

      Was könnte es sein?

      "Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe." - Walter Röhrl

      Gruß,

      Black-Magic-G5
    • Also hat sich geklärt, war beim freundlichen und der meinte das er das Problem kennt.

      Der heckscheibenwischermotor ist defekt bzw hat eine Fehlfunktion.
      Wasser läuft in den Motor und dadurch passieren halt die kuriosten Dinge.

      Hab direkt den Motor tauschen lassen ( auf Garantie) und seit dem ist Ruhe :thumbsup:

      "Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe." - Walter Röhrl

      Gruß,

      Black-Magic-G5