Probleme/Fragen nach Longlife-Service zurückstellen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme/Fragen nach Longlife-Service zurückstellen

      Hallo Leute,

      bin ganz frisch hier im Forum und ich geb vorab schon mal zu, dass ich nicht
      die Suchfunktion benutzt habe, da ich mit dieser nicht so recht klar komm auf anhieb. Mein
      Golf 5 ist ein 1.9 TDI mit DPF Bj. 08. Zu meinem Problem, und zwar habe ich
      heute Mittag meine Inspektion selbst durchgeführt und anschließend mit CarPort
      (ja ich weiß, gibt da besseres aber hab ich vor einem Jahr mal gekauft und hat
      bis jetzt seinen Zweck auch erfüllt) den Longlife Service nach dieser Anleitung
      zurückgesetzt

      (motor-talk.de/forum/longlife-s…zen-richtig-t2144481.html).

      Zu meiner Vorgehensweise:
      habe Kanal 02 auf 0 gesetzt - kein Problem
      dann Kanal 43 aufgerufen aber nicht verändert da der Wert schon 300 war
      dann Kanal 44 versucht 720 zu speichern, wird aber automatisch auf 744
      abgeändert
      dann Kanal 45 versucht 4 für die VW-Norm 50700 für TDI einzugeben, wird aber
      automatisch auf 2 abgeändert

      Anschließen hab ich noch die Verbrauchsanzeige auf 108 korrigiert, wobei das ja
      keinen Einfluss auf das Service-Zurückstellen haben sollte?!

      Als ich dann eine Probefahrt gemacht habe, wurde kein Service mehr angezeigt :thumbsup: ,
      auch die Verbrauchsanzeige war jetzt realistischer :thumbsup: , aber die
      Durchschnittsgeschwindigkeitsanzeige hat nach 30 km Autobahn mit 100 km/h nur
      25 km/h als Durchschnitt angezeigt :cursing:?( . Wie das?

      Wenn ich jetzt her gehe und im Stand abfrage wann der nächste Service ansteht
      zeigt er nur Service in --- km oder --- Tagen. Ist das vielleicht normal bei Longlife?
      oder müsste der jetzt 29700 km anzeigen?

      Fragen über Fragen.
      Ich hoffe ihr habt verstehen können was meine Probleme sind, und sorry nochmal,
      das mit der Suche klappt beim nächsten Mal hoffentlich besser. Hab in google bis jetzt noch keine Hilfe für mein Problem gefunden.

      Danke schon mal im Voraus
      David

    • Wenn du die ganze Zeit Zündung anhattest, fängt dein Durchschnittsgeschwindigkeitszähler an zu zählen. wenn du dann erst nach ner weile losfährst ist halt die Geschwindigkeit mit sehr lange 0km/h überwiegend. Würde es morgen nochmal beobachten.
      ---- bei den Anzeigen ist normal nach der Rückstellung soweit ich weiß. Kommt er dann wieder mit Zahlen, wenn es in der nähe ist

    • Hey Matze,

      Danke für die schnelle Antwort. Das mit der Zündung macht Sinn. Hab wirklich 1,5 h im Auto gehockt bis das mit der Lizenzerneuerung von meinem Programm mal funktioniert hat :cursing: . Dabei war die Zündung angewesen, weil ich immer wieder probiert habe ob das was ich machen will auch funktioniert.
      Wenn ich jetzt aber nur Kanal 02 auf 0 gesetzt hab und 43, 44, 45 nicht verändert habe, ist dann die Serviceanzeige dennoch korrekt zurückgesetzt? Was soll ich/kann ich machen um im Kanal 45 die Ölqualität von 4 eingeben zu können? Wenn ich 4 eingebe und auf Wert testen gehe wird der auf 2 abgeändert, kann also nur 2 speichern.
      Ähnliches Problem ja auch im Kanal 44. Da ist der Wert, wenn ich 720 eingegeben habe auf 744 abgeändert worden. Weißt du da auch einen Rat?

      Danke
      David

    • Ok, wer hat denn im Raum Rhein-Pfalz-Kreis und Umgebung VCDS?
      Weil die beiden Kanäle 44 und 45 kann ich nicht auf den Wert abändern wie das vorgesehen ist.

      Hab noch mal eben ein paar Werte ausgelesen:

      Kanal 40: Istwert Inspektion in km: Wert 0 ist gespeichert
      Kanal 41: Istwert Inspektion in Tagen: Wert 1 ist gespeichert
      Kanal 44: MaxWert Inspektion in Tagen: Wert 744 ist gespeichert (kann auch keinen anderen eintragen)
      Kanal 45: Ölqualität: Wert 2 ist gespeichert (kann nicht 4 abspeichern!!)
      Kanal 49: MinWert Inspektion in Tagen: Wert 744 ist gespeichert (kann auch auf 360 geändert werden)

      Kann mir jemand zu den einzelnen Kanälen sagen, welche Wert ich einspeichern soll?
      Weiß jemand warum ich in Kanal 45 nicht 4 einspeichern kann?
      Oder mag mir jemand im Umkreis der VCDS hat und weiß wie es geht seine Hilfe?

      Gruß David

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Oldi-Fan ()

    • War heute bei 2 VW-Händler und die haben nur gemeint dass die des wegen der Garantie nicht einfach so zurücksetzten dürfen...
      Der :) der dafür zuständig ist hatte mir aber gesagt, dass die Ölqualität mit zunehmender Höhe der Zahl abnimmt.
      Das heißt er hat zu mir gesagt das die Ölqualität von 1 für meine Longlife TDI der richtige Wert wär den ich abspeichern muss.
      Die 2 wäre dann für die Benziner.

      Aber im Internet hab ich überall nur gelesen das die Longlife-Qualität mit 4 angegeben wird.

      motor-talk.de/forum/longlife-s…zen-richtig-t2144481.html

      motor-talk.de/forum/longlife-r…ce-abfragen-t1645449.html

      community.dieselschrauber.de/viewtopic.php?t=3139


      Jetzt weiß ich gar nicht mehr welchen Wert ich nehmen soll.