Radio saugt Batterie leer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Radio saugt Batterie leer

      Hallo!

      sorry, bin neu in der Thematik.

      Habe am Freitag ein Alpine Radio in meinem Golf V, Bj. 2008 eingebaut. Am Samstag habe ich noch ein paar weitere Arbeiten am Radio (Blende, FSP, ...) gemacht. Sonntag wurde das Auto nicht gefahren.

      Heute in der Früh wollte ich das Auto starten - Batterie tot.

      Nun stellt sich für mich die Frage, ob ich das Radio falsch angeschlossen habe, oder dadurch, dass ich am Samstag etwa 30-45 Minuten am Auto gearbeitet habe, Radio + Zündung an, Motor aus, die Batterie leer gesaugt wurde?

      Das Radio wurde wie folgt angeschlossen:

      Quadlock auf ISO-Adapter, Gelbes Kabel mit Rotem getauscht (wurde mir von ACR so gesagt)
      Phantomadapter wurde auf Antenne (blaues Kabel) gelegt (auch von ACR so gesagt).
      Zündplus von Climatronic abgegriffen

      Was meint ihr?

      Zweite Frage:

      Wovon haltet ihr mehr? Auto mittels Starterkabel anstarten oder Batterie mit Ladegerät laden? Eines von beiden, Starterkabel oder Batterieladegerät muss ich mir sowieso kaufen.

      Danke schon mal für eure Antworten!

    • Ist in dem Adapter ne Elektronikbox drin? Der Golf 5 hat kein "rotes und gelbes Kabel". Die original Radios bekommen ihre Befehle über CAN-BUS. Dafür gibt es auch Adapter die sind halt etwas teurer aber dann geht auch alles richtig sogar die Beleuchtung. Die dürfte jetzt bei Deinem nicht funktionieren oder? Das die Batterie leer war könnte allerdings von 45 min Zündung und Radio herkommen, vor allem bei den jetzigen Temperaturen und wenn es noch die erste ist, ist es mit 6 Jahren auch nicht mehr die Jüngste. Was Du Dir kaufst kommt drauf an, Startkabel hättest dann immer mit falls unterwegs mal Probleme sind oder könntest jemand anderem helfen, jetzt musst allerdings nach dem Starten ne Weile fahren um die Batterie zu laden. Ein Ladegerät ist teurer und geht nur wenn ne Steckdose in der Nähe ist also für später unterwegs nicht so gut.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • Es wurde nur der Qqadlock-ISO Adapter verbaut und kein CAN-BUS-Adapter.

      Ja, das rote und gelbe Kabel befindet sich am Adapter und an der Radioverkabelung.

      Das heißt, man kann im Moment nicht sagen, was der Auslöser ist (falsche Verkabelung oder Radiobetrieb bei ausgeschaltetem Motor)?

      Was würdet ihr empfehlen? Einfach mal Batterie laden und beobachten?

    • Shockwave1989 schrieb:

      Du machst Zündung an, geht dann das Radio von alleine an?
      Geht das Radio auch ohne Zündung?
      Wenn du den Zündschlüssel abziehst, geht dann noch was am Radio?
      Ja, wenn ich den Zündschlüssel im Schloss rumdrehe, geht das Radio von alleine an.
      Nein, ohne Schlüssel kann man das Radio nicht anmachen.
      Nein, wenn der Zündschlüssel abgezogen wird, ist der Radio aus. Sogar wenn ich den Zündschlüssel nach links drehe, aber im Schloß lasse, geht der Radio aus.
    • Das Verhalten ist soweit logisch da kein CANBUS Adapter verbaut ist und das Radio über Zündplus geschaltet wird. Dann sollte das radio auch nicht der Grund für die leere batterie sein, lade sie auf und sieh mal was passiert. Und nicht wieder so lange hören ohne laufenden Motor.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • @kreysel: Ich glaube, du hast genau richtig getippt. Seit ich die Batterie wieder geladen habe, gibt es keine Stromprobleme mehr. War wohl wirklich so, dass der Radiobetrieb ohne Motor die Batterie zu sehr beansprucht hat.

      Ich habe allerdings nun noch eine andere Frage:

      Mein neues Alpine UTE-72BTE ist vom Sound her deutlich besser als das RCD 210. Dennoch klingt das Alpine relativ dünn, wenn ich es mit unserem anderen Auto (Touran) vergleiche, der ein RCD 310 mit 8 Lautsprecher verbaut. Erst wenn ich beim Alpine den Bass sehr hoch schalte, ist es besser, kommt aber auch nicht an das RCD 310 ran.

      Woran könnte das liegen? Das Alpine hat eigentlich sehr gute Kritiken. Oder kann es den VW-Lautsprechern im Golf V, Bj. 2008 liegen? Sind die Lautsprecher im Golf schlechter als im Touran (Bj. 2010)?

      Wäre ich mit einem RCD 310 im Golf soundmäßig besser bedient?

    • Hast Du im Golf auch 8 LS? Quatsch der Golf hätte ja 10. Es gab auch je nach Radio verschiedene LS Ausrüstungen. Das 210 ist ja das kleinste Radio da wird nicht so gutes Lautsprecherwerk verbaut sein. Ich weiß von den älteren Golf 5 da war mit dem 300 nur vorn LS, mit dem 500 vorn und hinten und vorn die 3 Wege sogar mit richtiger Frequenzweiche. Ich hab jetzt im Touran mit 8 LS das 500 mp3 und das macht gut Sound.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • Es sind definitiv nur vier Lautsprecher im Golf, acht im Touran.

      Ich hätte auch vermutet, dass mit dem schwächeren RCD 210 auch schlechtere Lautsprecher verbaut werden. Ist das wirklich so?

      Wie gesagt, der der Sound in meinem Touran mit acht LS und RCD 310 ist wirklich gut.

    • Ich kenne vom Golf 5 vorn 6 LS und mit hinten 10. Vorn sind 3 Wege oben im Spiegeldreieck noch ein Hochtonquickser. Und da war mit dem besseren Radio eine richtige Frequenzweiche drin, mit dem einfachen nur die Kondensatoren an den LS. Wenn nur vorne LS sind fehlt ja schon die Unterstützung von hinten. Da musst wohl noch mehr tun für besseren Sound.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • Hintere Lautsprecher sind wenn dann nur als Rearfill oder dann zu verwenden wenn man mitfahrer hinten hat!
      Fehlendes Klangniveau füllt man nicht durch Lautsprecher im Heckbereich!
      Solltest du nur 2LS haben (einer im Spiegeldreieck und einer hinten in der TVK beim Popo) wundert es nicht das es dünn klingt! Immerhin spielt dann der Tiefmitteltöner 70% der Musik an den allerwertesten! Deshalb ist es auch ratsam (sofern man wirklich Qualität reinbringen will) ein 3 Wege System mindestens Teilaktiv zu betreiben, je nach System kann man den unpraktisch platzierten Tieftöner dann ziemlich tief trennen und hat somit ein großen Frequenzbereich relativ gut ausgerichtet und es wird nicht so viel verschluckt!

    • Shockwave1989 schrieb:

      Hintere Lautsprecher sind wenn dann nur als Rearfill oder dann zu verwenden wenn man mitfahrer hinten hat!
      Fehlendes Klangniveau füllt man nicht durch Lautsprecher im Heckbereich!
      Solltest du nur 2LS haben (einer im Spiegeldreieck und einer hinten in der TVK beim Popo) wundert es nicht das es dünn klingt! Immerhin spielt dann der Tiefmitteltöner 70% der Musik an den allerwertesten! Deshalb ist es auch ratsam (sofern man wirklich Qualität reinbringen will) ein 3 Wege System mindestens Teilaktiv zu betreiben, je nach System kann man den unpraktisch platzierten Tieftöner dann ziemlich tief trennen und hat somit ein großen Frequenzbereich relativ gut ausgerichtet und es wird nicht so viel verschluckt!
      Ja, genau. Ein LS im Spiegeldreieck, ein anderer in der TVK, allerdings nicht auf Po-Höhe sondern bei den Knien. Das ganze natürlich mal zwei, also Beifahrer. Somit insgesamt vier LS.

      Bin etwas überfordert, könntest du mir bitte mehr Infos zu 3 Wege System geben (eventuell mit Links)?

      Möchte allerdings nicht hunderte an Euros reinstecken, da es sich um ein Zweitauto handelt. Was mich halt auch sehr wundert, ist, dass mein Touran mit 8 LS + RCD 310 wesentlich satter klingt. Ich denke nicht, dass dort ein teilaktives 3 Wege System eingebaut ist.
    • Überm Fensterheberschalter ist auch noch je ein LS. Oder könnte sein, vielleicht hat die Dein Auto gar nicht. Dann unten vorm Ablagefach und im Spiegeldreieck macht 3 pro Tür also 6 für nur vorn. Der Touran hat mehr Raum 8)

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • golf5-sound.de/index2.html

      diese Seite gibt aufschluss!

      Ohne erfahrung ist es beim Golf am besten den Weg zu einem CarHifi Händler zu suchen!
      Wenn du im vorhandenen einfach etwas verbesserung reinbringen willst, würde ich die Türen dämmen bzw. dämmen lassen!
      Dadurch sollte der Pegel im Bassbereich etwas besser werden und auch das Klangniveau wird sich bisschen steigern!
    • Danke für eure Tipps und den Link!

      Hab jetzt nochmal genauer nachgesehen. Natürlich sind es drei LS pro Türe, TT im Po-Bereich, MT im Kniebereich, HT im Spiegeldreieck.

      Bevor ich nun endgültig aufgebe, da mir der Gang zum car-hifi-Händler zu teuer, ist, haltet ihr es für sinnvoll den TT mit einem Subwoofer (in der Türe) zu ersetzen?