Ab zur Werkstatt oder abwarten was sich ergibt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Ab zur Werkstatt oder abwarten was sich ergibt?

      Also ich hab meinen GTI TDI vor 2 Wochen bekommen. Der ist Baujahr 03/1999, hat 40 tkm gelaufen und auch so ein paar Sachen, die mich stören.

      Am Anfang hat er (Climatronic und Radio aus) bei 50km/h im 3. Gang einen Verbrauch von 4,7l - 4,9l angezeigt und nu zeigt er seit 3 oder 4 Tagen immer was zwischen 6,5l und 8l. Dementsprechend zeigt die Durchschnittsanzeige nu auch andere Werte an und außerdem kommt noch hinzu, dass die Km/H Anzeige in der MFA sich kaum ändert und nichteinmal annähernd die Geschwindigkeit anzeigt, die ich drauf habe. Also hinbringen und checken lassen oder was tun... Zu sagen ist, dass ich sehr wohl weiß, dass er beim Beschleunigen erst höhere Werte anzeigt!

      Außerdem brummt ja auch noch meine Climatronic von Zeit zu Zeit...

      Also, was machen???

      Meine Seitenscheibe ist mir gleich nach 2 Tagen reingefallen und nicht wieder rausgekommen... *g* Dumme Plastikhalterung. Aber lief alles auf Kulanz.

      Und dann gäbe es da noch ne Sache die mich stört. Es war ursprünglich eine FSE eingebaut, die ich sofort rausgenommen habe. Aber die Verkleidung, wo das Kabel rausgeführt war (die, die rund im den Schaltrahmen von Fußraum zu Fußraum geht) ist so verzogen, dass sie auf der Rechten Seite nicht mehr passt. Was würdet ihr da vorschlagen? Sekundenkleber und dann fixieren?

      Das wären dann aber auch alle Probs ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ThomasM ()

    • ?(Mit der Verkeidung meinst Du bestimmt die vordere Mittelkonsole.
      War bei mir auch, weil so ein Könner zum Einbau der FSE alles zerstört hat. Habe mir gleich eine Neue gekauft, lag so um die 40€ in schwarz.

      Mit der MFA, in welchem Modus bist DU? 1 oder 2, hört sich verdammt nach einer Fehlbedienung an ?(

    • Original von powered
      Mit der MFA, in welchem Modus bist DU? 1 oder 2, hört sich verdammt nach einer Fehlbedienung an ?(

      In Modus 1 und Modus 2 ist doch der momentane Verbrauch immer gleich, oder?!?!
    • Resete am besten Mal - MFA MOD 1 und 2 - ;)

      Und dann guck dir nochmal die Wert an. :))

      @hennawob

      richtig, dieser hat auch nichts mit dem durchschnittlichen verbrauch oder der Fahrzeit zutun. ;)

      Diese können oder sind meistens unterschiedlich von MFA MOD 1 oder 2. Du färst ja meistens auf 1 und da wird der MOD 2 ja net in Anspruch genommen. :))

      Gruss

      dennis

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von RSII ()

    • MOD 1, MOD 2?

      Wo ist denn da jetzt der Unterschied und wie läuft das mit dem Reset. Also umschalten geht ja über den Knopf am Scheibenwischerhebel zwischen 1 und 2 / und Reset durch langes drücken, oder wie?


      Mit der Konsole meinte ich diesen Teil (Sollte hier aussehen wie hier ;))

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von ThomasM ()

    • Also mit dem Durschnittsverbrauch ist mir dann klar...

      Werds mal ausprobieren...


      Dann noch die letzte Frage... Das Klappern an der Rückbank soll sich laut VW dadurch beheben lassen, dass ich "Den Anschlaggummi neben dem Schließbügel der Rücksitzlehne etwas herausdrehe!".

      Dabei verstehe ich leider mehr oder weniger nur Bahnhof. Wenn mir vielleicht wer sagen kann, wo ich das alles finde wäre mir weitergeholfen.

    • Jep - diese Verkleidung ist der letzte Sch*** - entweder du baust diese heraus und klebst diese von unten wieder zusammen (ist aber nicht sicher, dass du das 100% sauber und auch später "knarzfrei" hinbekommst) oder besser du holst dir eine neue - kostet allerdings so schätzungsweise 60 eur....

    • Hab mir fast gedacht, dass da eine Neuanschaffung sinnvoller ist.

      Naja, werd es mal erstmal so lassen und dann wenn wieder Geld reinkommt. Wie gesagt, Auto gerade erst gekauft, da ist nicht das meiste übrig.

      (Mehr Bilder gibts natürlich auf Anfrage..)


      Und zum Klappern der Rücksitzbank?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ThomasM ()

    • Klar hab ich die Garantie noch, aber ich will mir ersparen da hinzufahren, wenn ich die Fehler selber lösen kann bzw. keine Fehler vorhanden sind.

      Die Climatronic stresst zum Beispiel momentan kein Stück, kann also noch warten, bis sie wirklich richtig kaputt geht, oder das Problem hat sich erübrigt.

      Mit der MFA kann es sein, dass ich wirklich ne Fehlbedienung begehe.

      Die Rückbank könnte ich wahrscheinlich selber kurz fitmachen.

      Und schon wären alle meine Probleme Vergangenheit, weil die Konsolenverkleidung nix ist, was auf Kulanz oder CarGarantie gehen würde.

    • :D

      Das mit dem Modus 1 und 2 hatte mich anfangs auch recht Kirre gemacht. Hatte es eigentlich gar nicht bemerkt das es 2 gab.
      Als ich dann mal so mir nix dir nix durch die Bedienungsanleitung Blätterte ist es mir aufgefallen.

      Ich fur nämlich auch immer auf Gesamt Durschnitt und wunderte mich
      das es so lange dauert bis sich da was tut. *g*

      Zu deiner Rückbank, das muss nicht von der BAnk selber kommen. Da gibt es viele möglichkeiten. Fast jeder 2 Golf hat dieses klacken hinten in der C SÄule. War jetzt schon 4 mal in der Werkstatt. Habe natürlich auch erst die Sache mit dem Abstandshalter probiert aber das war nix. Dann Gab es noch was wo mann den Hinteren Gurthalter mal ganz nach
      unten Schieben sollte. Hat auch nix gebracht. Dann hat VW mehrmals
      dies obere Dämpferlager oder so getauscht gahabt (mittlerweile habe ich Version D drin). Wieder nix. Habe Freitag noch einmal einen Termin. Mal sehen was die diesmal machen.

      Habe bei mir ausserdem noch ein Klack geräusch welches sehr Sporadisch an der Fahrerseite/Fahrertür irgendwo da auftritt. Mein Wagen ist BJ2003. Hat diese Dunklen Schließbügel. Es gab da ja mal so eine Sache mit Silbernen die angeblich immer geräusche machten. Also können es die auch nicht seien.

      Ist echt n Abenteuer son Golf IV. 8)

      Aber schön das hier noch jemand aus meiner Umgebung im Forum ist.



      mfg

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von pimboli ()

    • Mir brauchst du das nicht erzählen. Ich leide da genauso wie du.
      Mir geht das sowas von aufn Keks...............
      Anfangs war ich Top zufrieden. Mittlerweile kommt immer mehr
      wo es klappert usw. Spaß macht mir der Wagen nicht mehr wirklilch.