Anlasser

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Guten Abend liebe Community :)

      Ich weiß nicht ob das Thema schonmal angesprochen wurde.. Aber als ich Gestern auf der Autobahn durchschnittlich 160-180km/h gefahren bin und dan Sofort tanken gefahren bin und anschließend den Motor starten wollte Spring erst nach dem zweiten Anlauf nachdem ich ihn auch lange Orgeln ließ ruckelnd an.... Da er aber immer schlecht bei warmen Motor anspringt und ich gehört habe das der Anlasser schuldsein könnte wollte ich Fragen welchen Anlasser ich mir am besten holen sollte.. habe den auf Ebay gefunden
      ebay.de/itm/STARTER-ANLASSER-V…teile&hash=item5661fdd865
      taugt der was?

      Zum Fahrzeug:
      Golf V 1.9 TDI 105PS BKC
      168000km runter..

      Danke im Vorraus :)

    • Ob der gut ist, kann ich dir nicht sagen. Einfach mal die techn. Daten mit einem "Marken-Anlasser" vergleichen.
      Das Problem ist bekannt beim 1.9er TDI BJ 2003-2005.
      Alternativ kannst Du dir auch beim Chiptuner die Warmstarteinspritzmenge erhöhen lassen.
      Ist aber ggf. teurer, als der "Billig-Anlasser".

    • Ja der :) meint immer das würde nicht gehen das Wegprogrammieren bla bla wer könnte das den noch machen?
      Und was soll man Wegprogrammieren?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Thomas1993TDI ()

    • Ich habe einen 2.0 TDI aus dem BJ 2004 und habe genau das gleiche Problem. Bei warmen Motor braucht er 1-2 Sekunden bis er anspringt. Bei kaltem Motor springt er sofort an. Ist dieses Problem auch bei dem 2.0 TDI wegprogrammierbar?

      MfG

      Ecst4sy

    • Naja ich war heute in drei werkstätten die haben meinen anlasser gemessen und der ist Tatsächlich kaputt... Naja hole mir einen neuen trotzdem danke ;)

      Gesendet von meinem GT-I9300 mit Tapatalk

    • Wenn der Motor kalt ist, das Motoröl zäh springt er an? Auch bei minus 10Grad?
      Wenn der Motor warm ist, das Motoröl auch warm, springt er schlecht an?
      Dann hat nicht der Anlasser die Schuld!

      Es wird die Menge der Einspritzung bei warmen Motor geändert. Dann ist Ruhe! Für immer, und kommt nicht in ein paar
      Jahren wieder, wenn der "Starter kaputt!" ist.

      Gerhard

    • hofi1957 schrieb:

      Wenn der Motor kalt ist, das Motoröl zäh springt er an? Auch bei minus 10Grad?
      Wenn der Motor warm ist, das Motoröl auch warm, springt er schlecht an?
      Dann hat nicht der Anlasser die Schuld!

      Es wird die Menge der Einspritzung bei warmen Motor geändert. Dann ist Ruhe! Für immer, und kommt nicht in ein paar
      Jahren wieder, wenn der "Starter kaputt!" ist.

      Gerhard

      Ja genau so. Nur beim warmen Motor hat er Probleme bzw. braucht ein wenig länger. Aber danke für den Hinweis, dann werde ich mich mal umschauen wer mir helfen kann! :D

      MfG

      Ecst4sy