Klopfen bei Last

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Klopfen bei Last

      Schönen Tag,

      ich bin neu hier im Forum und habe leider wenig Ahnung von Autos, dennoch würde ich euch gerne bezüglich eines Problems mit meinem Golf V 1.9 tdi fragen, vielleicht könnt ihr mir mit eurem Fachwissen ja helfen.

      Geschichte:

      Vor einiger Zeit hat mein Golf angefangen zu Klackern, das Geräusch war wie folgt zu beschreiben:
      - metallisches Klackern
      - trat nur unter Last auf, also beim Gas geben (auch sehr leise bei Motorbremse)
      - nur im eingekuppelten Zustand, kuppelt man aus, war es sofort weg
      - das Geräusch war in allen Gängen zu hören und wurde mit steigender Drehzahl schneller

      Nun war ich bei zwei freien Werkstätten, die beide gesagt haben, dass es wohl die Kupplung und das ZMS ist. Gesagt getan, beides wurde ausgetauscht. Nun hab ich meinen Golf wieder, nur leider kann ich mich nicht ganz freuen. Das metallische Klackern ist weg, allerdings hab ich jetzt mit den selben Symptomen eher ein Klopfen, es ist nicht ganz so laut wie das Klackern, aber dennoch hörbar.

      Symptome jetzt:
      - Klopfen
      - trit nur unter Last auf, also beim Gas geben (auch sehr leise bei Motorbremse)
      - nur im eingekuppelten Zustand, kuppelt man aus, ist es sofort weg
      - das Geräusch ist in allen Gängen zu hören und wird mit steigender Drehzahl schneller

      Nun war ich gestern nochmal bei der Werkstatt, die mir die Kupplung und das ZMS getausht hat und nach zig Probefahrten mit dem Meister und x mal aufbocken stehen nun folgende Diagnosen zur Auswahl:

      - das neue ZMS weist Schleifspuren auf. Die Mechaniker haben ein Blech verbogen, das anscheinend am ZMS geschliffen hat. Geräusch ist dennoch da. Eventuell schleift noch ein anderes Blech das man nur überprüfen kann, wenn man die Kupplung nochmal ausbaut
      - Lagerschaden im Getriebe. Öl ablassen und gucken, ob Metallspäne im Öl ist
      - Die Antriebswelle hat spiel, sie meinen aber, dass sie nciht glauben dass das die Ursache ist

      Da mir der Ausbau der Kupplung, Ölwechsel oder Getriebe aufmachen, Antriebswelle tauschen auf Verdacht etwas teuer ist, wollte ich fragen, ob jemand von euch das Problem schonmal hatte und eventuell weiss woran das liegen kann.

      Ich hab das Geräusch mal in einem Video aufgenommen:

      - ich fahre an
      - schalte in den zweiten Gang -> Geräusch taucht kurz auf
      - ich schalte in den dritten
      - nun geb ich immer kurze Gasimpulse und das Geräusch ist pro Impuls deutlich zu hören
      - am Schluss kupple ich im dritten aus und das Geräusch ist sofort weg

      youtube.com/watch?v=x7ItV6HYSnc

      Jemand ne Idee?