Motor Startet nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor Startet nicht mehr

      Moin,

      Habe seit heute morgen das Problem das mein Auto nicht mehr anspringt.
      Batterie ist anscheind leer habe ich auch schon aufgeladen springt trotzdem nicht an.
      Kann es sein das es durch den freilauf von der Lichtmaschine kommt hat in letzter zeit wohl Geräusche gemacht.
      woran kann es sonst liegen das er auf einmal nicht mehr anspringt gestern abend lief er noch ?(

      mfg

    • Wenn die Batterie leer AKA tiefenentladen ist, dann kannst du die auch 3 Wochen am Stück laden und es wird nicht klappen.
      Hatte diesen Case erst kürzlich bei nem R32 vom Kumpel. Auto stand lange rum und Batterie war auch schon über 5 Jahre alt.
      Selbst ein Starter-Kit ist dem 6 Zylinder nicht Herr geworden.

      Der Diesel braucht, ebenso wie der 6 Zylinder nen ganz schönen Starterstrom - das können kleine Batterien teilweise gar nicht stemmen.

      Deshalb - ein bereits laufendes Auto mittels Überbrückungskabel anklemmen, starten (veruschen).
      Wenns klappt :D ab zum Batteriehändler ... und nicht absaufen lassen unterwegs ;) sonst ....

      Wenns nicht klappt... beschreib mal die Symptome. Dreht er gar nicht? Hörst du was klackern?
      geht die Tachobeleuchtung noch an? Dann ist zumindest Boardnetz da.

      VCDS-Haber-Liste



      Was sagt Andreas Bourani am Geldautomaten ? ICH HEB AB ! :D
    • Strom ist wohl etwas da licht geht an bordcomputer geht an sobald ich starten will geht alles aus anlasser dreht aber hört sich an als würde der ins leere drehen aber laut Drehzahlmesser mach der 100-200 Umdrehungen nur.
      Batterie wurde ende 2012 erneuert

    • G4Motion schrieb:

      Strom ist wohl etwas da licht geht an bordcomputer geht an sobald ich starten will geht alles aus anlasser dreht aber hört sich an als würde der ins leere drehen aber laut Drehzahlmesser mach der 100-200 Umdrehungen nur.
      Batterie wurde ende 2012 erneuert

      Es geht alles andere aus, wenn Du den Anlasser betätigst, DER JA EINEN RIESEN STROM BRAUCHT!!! ;) Was kann das dann wohl sein? Das bestätigt doch nur Simons Annahme, dass die Batterie hinüber ist :thumbup:

      Das bisschen Restladung der Batterie reicht nun mal nicht aus um ein ausreichend starkes Mangnetfeld für die Anker im Anlasser zu erzeugen... Neue Batterie rein und gut ist... und solange brauchst Du Starthilfe :P
    • Kleiner Erfolg Auto ging mit mühe und not an aber was ich grad festgestellt habe war das der riemenspanner wie sau am wackeln war und der freilauf hat gequietscht

    • Das der ne höhere mindestdrehzahl als ein benziner braucht weiß ich auch ;)
      hab grad mal anne Batterie gemessen bei laufenden Motor aufe Anzeige stand 14,03-14,17V und bei Ampere kam 0 Ampere 8|

    • Laufender Motor ist uninteressant. Da siehste nur den Ladestrom.

      Mindestdrehzahl ist beim Diesel anders wie Benziner, der Diesel spritzt unterhalb MD gar nicht erst ein = kein anspringen. Das ist beim Benziner alles etwas anders.
      Aber wenn Du das weisst, ist es ja gut. :D

    • G4Motion schrieb:

      Das der ne höhere mindestdrehzahl als ein benziner braucht weiß ich auch ;)
      hab grad mal anne Batterie gemessen bei laufenden Motor aufe Anzeige stand 14,03-14,17V und bei Ampere kam 0 Ampere 8|


      Die 14 Volt sind die Spannung der Lichtmaschine, mit der die Batterie geladen wird (wie Robin schon gesagt hat).
      Wenn die Batterie aber kaputt ist (und nicht gerade einen Kurzschluss erzeugt, liegt die Spannung halt nur an und sobald der Motor aus ist, ist auch die Spg. wieder weg.

      Kauf dir ne neue und gut ;)

      Gibt kaum eindeutigere Symptome :P
      VCDS-Haber-Liste



      Was sagt Andreas Bourani am Geldautomaten ? ICH HEB AB ! :D
    • G4Motion schrieb:

      aber kann doch eig nicht sein das die nach einem Jahr schon kaputt ist

      Kommt drauf an: Billig-Batterie? Lange Standzeit? Im Winter nur und viel Kurzstrecke und damit keine Möglichkeit der Batterie sich wieder ausreichend zu Laden? Neues Radio, das keine Bus-Ruhe ermöglicht und so immer Strom zieht... und und und...
    • Teure Batterie fahre meine strecken damit inne Woche und wenn dann steht der für 4tage und da sprang der auch noch an außer wo der mal 5 tage lang stand da ging auch nix mehr und das Radio ist seit über 2 jahren drin mit can bus

    • :D
      nur so am rande.
      das alles ausgeht beim Starten ist Normal damit die Batterie ihre Leistung voll & ganz dem Starten widmen kann.
      & das du 0 Ampere mißt ist auch normal da man nur die Spannung parallel messen kannst, Strom wird in reihe gemessen
      also Bräuchtest du eine Amperezange.
    • Genau das selbe Problem hatte ein Kumpel letzte woche auch mit seinem golf 6 gtd! :D werkstatt sagte da: neue batterie! und siehe, er lief wieder! lass mal lieber die batterie austauschen und es sollte wieder gehen :)

      Wieso zu Fuß gehen, wenn ich 4 gesunde Reifen habe?! :)

      Ich blinke nicht, weil's dich nix angeht, wohin ich will! :D


      Gruß
      Sascha