ABS und ESP Lampe an nach Gefahrenbremsung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ABS und ESP Lampe an nach Gefahrenbremsung

      Guten Abend,

      mir ist vor etwa 2 Stunden bei ca. 50km/h eine Katze vor mein Auto gesprungen und da hab ich logischerweise mal so richtig das Bremspedal in den Motorraum gezimmert...kam glücklicherweise noch vor der Katze zum stehen, kann sich aber nur um cm gehandelt haben, war haarscharf also umso besser, dass ich ordentlich drauf getreten habe.

      Jetzt leuchtet meine ABS Lampe und daher logischerweise auch meine ESP Lampe. :thumbdown:

      Sind beide direkt nach der Vollbremsung angegangen und seit dem auch nicht mehr ausgegangen, auch nicht nach Neustart des Motors.

      Der VW Händler in meiner Nähe verlangt bei sowas immer enorm viel Geld, deswegen wollte ich mal fragen ob jemand weiß, wieso das an ist? Kann es sich nur um eine Information handeln, dass das ABS eingesetzt hat und es ist morgen wieder aus?

      Auto hat 55000km gelaufen und ist von 2008. 8)

      Habe in der SuFu nur ähnliche Sachen gefunden, die aber nicht mit meinem Problem überein stimmten.

      Danke

    • Also Warnleuchten bleiben bei Informationen normalerweise eigentlich nicht dauerhaft ein, die werden nur von Fehlern ausgelöst.
      Am besten suchst du dir mal einen User mit VCDS, der dir mal die Fehler ausliest und guckt was im Fehlerspeicher steht ;)

      Wenn du möchtest kann ich das machen, allerdings wohne ich ca. 50 km weit weg.
      Gibt vielleicht auch noch einen der näher dran wohnt :)

      Gruß Chris,
      meinGOLF.de Moderator

      Mein Komplettumbau - 1.4er auf 2.0 TSI DSG - Trendline war gestern :love:
      Kann mit VCDS HEX+CAN dienen.
    • Also würde nach jedem ABS/ESP Einsatz die entsprechende Lampe leuchten würde mein Tacho abfackeln :thumbsup:
      Da hilft nur den Fehlerspeicher auslesen. Wenn die Lampen dauerhaft leuchten deutet das meist auf einem defekt im System hin. Aber das kann man erst genauer sagen wenn man die Fehler schwarz auf weiß hat. Vielleicht hat ein User in deiner Umgebung VCDS und würde da mal kurz anstöpseln. Liste findest du hier: Kann mit einem VCDS (ehemals VAG-COM) dienen!

    • saftschubse schrieb:

      Also würde nach jedem ABS/ESP Einsatz die entsprechende Lampe leuchten würde mein Tacho abfackeln :thumbsup: ...

      Na dann schalt ja nie Dein ESP manuell ab, sonst fackelt Dir Dein Auto ab weil die Lampe dann IMMER leuchtet :rolleyes:
      Kein Wunder, dass Deine Winterreifen hinüber sind ;):P
    • Hi,

      Ich hatte mal eine ähnliche Situation mit einem Peugeot 307. Ich hatte so stark abgebremst, dass man meinte, es sei zu einer Unterspannung gekommen - das Radio spielte die Musik nur noch zerstückelt wieder, Airbag & ESP - Lampen beide an.

      Ich denke, bei dir wird es so ähnlich sein, die Vollbremsung wird soviel Strom gezogen haben, dass die Steuergeräte einen Knacks bekommen haben.

      An die technisch noch weiter versierten: Ist dies ein Zeichen für die Alterung der Lichtmaschine?
      MfG

    • Das problem hatte ich auch mal bei einem Polo 9N. Nach einer Vollbremsung leuchtete die ABS Leuchte Permanent. Im Fehlerspeicher hieß es das ABS Steuergerät währe defekt. Letz entlich war aber nur die Sicherung für das Steuergerät auf Grund einer zu hohen Stromaufnahme durchgebrannt.Dies kann mal Passieren,kommt aber Äußerst selten vor.

      Schaue mal im Motoraum nach den Sicherungen ob eine Durchgebrannt ist. Bei dem Polo war für das ABS Steuergerät eine Blatt Sicherung durchgebrannt.

      Grüße Marcel

      Ich kann bei Filigranen arbeiten rund um LEDs bzw. SMD, SMT,THT helfen. Kontakt bitte per PN.

      Tachoumbau auf Versandweg ist auch möglich.
    • solar-storm schrieb:

      Das problem hatte ich auch mal bei einem Polo 9N. Nach einer Vollbremsung leuchtete die ABS Leuchte Permanent. Im Fehlerspeicher hieß es das ABS Steuergerät währe defekt. Letz entlich war aber nur die Sicherung für das Steuergerät auf Grund einer zu hohen Stromaufnahme durchgebrannt.Dies kann mal Passieren,kommt aber Äußerst selten vor.

      Schaue mal im Motoraum nach den Sicherungen ob eine Durchgebrannt ist. Bei dem Polo war für das ABS Steuergerät eine Blatt Sicherung durchgebrannt.

      Grüße Marcel
      Ich schau gleich mal nach :)

      Hatte noch keine Zeit irgendwo was auslesen zu lassen aber das wäre ja das einfachste und das kann ich natürlich auch mal schnell machen :D

      Danke :thumbup:

      Edit: lag leider nicht daran :thumbdown:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von kingofdoena ()

    • Ein Versuch war es Wert.

      Viel Erfolg bei der weitersuche.

      Grüße Marcel

      Ich kann bei Filigranen arbeiten rund um LEDs bzw. SMD, SMT,THT helfen. Kontakt bitte per PN.

      Tachoumbau auf Versandweg ist auch möglich.
    • Versuch mal vorne Links(Fahrerseite) die Bremsscheibe mit einem Hochdruckreiniger zu reinigen.
      Ich hatte genau das gleiche Problem und so lies es sich beheben. Ich weiß nicht was für einen Zusammenhang das haben kann. Ich hab die Meldung auch nur zufällig so wegbekommen. Vorne links ist ja auch das Kabel für den Bremsverschleiß, vielleicht hat es damit was auf sich..

      Ich hab echt nicht viel Ahnung von Autos, doch wie gesagt, bei mir hat es geholfen..
      Ach ja bei mir war es keine Katze, sondern ein Kind..

    • Also bevor du irgendwelche Experimente mit fragwürdigem Ausgang startest ( insbesondere die kuriose Geschichte mit dem Hochdruckreiniger, mit dem ich schon mal gar nicht irgendwo in der Nähe der Bremsschläuche herumfuhrwerken würde) , klemm einfach mal die Batterie für eine 1/2 - 1 Stunde ab und dann wieder an. Ich denke eher das sich hier einige Steuergeräte in einem undefinierten Zustand befinden und durch das Abklemmen wieder resetet werden. Danach sollten diese wieder normal arbeiten.

      Antwort/Ergebnisse erwartet.

      Danke.

    • Habe jetzt mal auslesen lassen und das sieht gar nicht so toll aus..Fehler löschen ging nicht bzw kam immer sofort wieder


      Gesendet von meinem iPhone mit Tapatalk