Golf 4 1,4 l 16V problem!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 4 1,4 l 16V problem!!

      Hab jetz schon unzählige male diese posts hier gefunden das alle mit meinem motor 1,4l 16V das gleiche problem haben und zwar unruhiger lauter klackernder motor geht immer wieder aus ! laut den meisten meinungen hier drin liegt es entweder am kraftstoff oder an einer schmutzige drosselklappe. wollte nun heute die drosselklappe laut anleitung im FAQ bereich ausbauen bin ganz schön weit gekommen nur am ende der anleitung steht man sollte den stecker und den schlauch noch entfernen! stecker war kein problem aber der schlauch ist mit so nem quetschring festgemacht bring den nicht runter bitte um hilfe !

    • Hast Du es mal mit einer Wasserpumpenzange probiert?
      Ja das Ding sitzt fest... muss es aber auch!

      Alternativ eine noch grössere Rohrzange

      \Edit
      eine etwas passendere Überschrift wäre nicht 90% aller Threads haben etwas mit Problemen zu tun!

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von gitzu ()

    • Original von Skywalk84
      was ist eine wasserpumpenzange? muss ich den ring zerstören oder wie? bitte um hilfe will doch das mein gölfi funzt

      8o
      Das ist eine Wasserpumpenzange:

      Nicht zerstören sondern mit der WaPuZange dran drehen, bischen knüren halt ;) Dann gehts schwupp und es ist ab.
    • also gut einfach nur dran drehen ich hoffe es geht bitte bitte ich will net das mein golf weiterhin so ruckelt und ausgeht meine mitfahrer denken ich kann nich autofahren wenn er immer ausgeht lol

    • also meiner ist bj 10/99, also 2000er modell und es ist genauso. ruckeln beim beschleunigen und manchmal, wenn er kalt ist, springt er an und geht gleich wieder aus.
      außerdem habe ich einen ölverbrauch von ca. 1 l pro 1000 km. ist ja auch nicht grad wenig

    • also ich hab bei mir zündkerzen gewechselt u. droselklappe gereinigt. hat nichts gebracht.
      morgen werd ich mal den luftfilter tauschen.
      waren bei euch auch so rußbrocken und ölresten im luffikasten?