Problem Standheizung ab Werk

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem Standheizung ab Werk

      Hallo zusammen,

      habe im Moment ein kleines Problem mit der werksseitig verbauten Standheizung in meinem Golf. Wenn ich sie über die Fernbedienung einschalte, hört man sie auch kurze Zeit laufen, dann geht sie allerdings wieder aus. Die Lüftung bleibt aber permanent an und es kommt logischerweise nur kalte Luft raus. In den letzten Wochen ist mir übrigens aufgefallen, dass sie etwas seltsame, leicht quietschende Geräusche von sich gegeben hat. Der Tank ist voll genug und die Batterie zwar nicht mehr die beste, aber die Climatronic bleibt ja auch an, von daher scheint das nichts mit der Batterie zu tun zu haben ;)

      Ich würde spontan sagen, dass die Umwälzpumpe defekt ist und die Standheizung folglich wegen Überhitzung abschaltet. Hat zufällig jemand Erfahrungen mit dem Phänomen und kann was dazu sagen?

      Viele Grüße
      Steffen

    • Man denkt es wäre die Pumpe aber im das genau sagen zu können solltest du mit Vcds das Teil mal Auslesen ;)

      Lg

      VCDS Codierungen oder Fehlerspeicher sowie abfragen PN an mich
      Kombiinstrumente 95-2015 auch USD kein Thema
      Kontakt zu mir bitte per Email funktion im Forum
    • Ja das klappt selber

      Nur das Kühlwasser läift halt aus wenn keine Wasserklemmen vorhanden sind .....


      Mach das Gitter raus und fass die Pumpe an ob sie vibriert

      So merkt man ob sie vll Defekt ist

      VCDS Codierungen oder Fehlerspeicher sowie abfragen PN an mich
      Kombiinstrumente 95-2015 auch USD kein Thema
      Kontakt zu mir bitte per Email funktion im Forum