Leerlaufprobleme wenn Klima aus ?!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Leerlaufprobleme wenn Klima aus ?!

      Hallo,

      mein 1,6er läuft verdammt unruhig, wenn die Klimaanlage bei stehendem Fahrzeug (Ampel, etc.) ausgeschaltet ist.
      Sobald ich die Klimaanlage (Climatronic) einschalte, läuft er wieder bei konstanter Drehzahl.

      Kennt noch jemand dieses Problem, oder weiß gar wie es zu beheben ist?
      Drosselklappe habe ich bereits gereinigt.
      Meine VW-Werkstatt weiß nicht zu helfen.

      Gruß
      Christian

    • Jo, das problem habe ich auch beim 1,6 SR.
      Wenn die Klima an ist regelt die Motorelektronic die Drehzahl hoch und der Motor läuft rund. Sobalt die aus ist ruckelt der Motor im Leerlauf.
      Drosselklappe wurde bei mir auch schon gereinigt und neu justiert war aber nacher genau so.
      Habe leider auch keine lösung aber intressiern würde es mich auch mal.
      Habe auch mal hier gelesen das es viele 1,6er haben und glaube die Werkstätten auch keine lösung.

      Gruß Andi

    • Lösung gefunden

      Leider konnte mir von euch keiner weiterhelfen.
      Habe mir selbst geholfen.

      Und zwar habe ich den fetten Schlauch vom Luftfilter zur Drosselklappe getauscht.
      Im gleichen Zug auch noch den kleinen Gummischlauch vom Öleinfüllstutzen zum fetten Schlauch.
      Dabei bemerkte ich, dass in der Werkstatt der kleine Schlauch nicht angehängt wurde.
      Zudem war der kleine Schlauch der seitlich vom fetten Schlauch weggeht so blöd eingedrückt, dass "Falschluft" gezogen wurde.

      Nun läuft er wieder perfekt im Leerlauf, auch ohne Klima !