5er GTI, Wetterauer, Leistung fehlt.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 5er GTI, Wetterauer, Leistung fehlt.

      Hallo Freunde des fröhlichen Rollens,

      ich hoffe hier ist jemand kundig, und kann mir helfen ;D

      Zu meinem Problem, ich habe am 19.12.13 meinen GTI Chippen lassen, von der Firma Wetterauer auf die Leistungsstufe WTA 1 sprich 255 ps/ 400 NM.
      Es handelt sich um einen BWA, BJ 2006 mittlerweile mit stolzen 110.000 KM

      Soweit so gut, jetzt vor ca. einem Monat, bemerkte ich, dass irgentwie.. der Druck fehlt, er an Leistung abegenommen hat, er geht zwar noch ganz gut .. aber halt ebend nicht wie vorher. Ich kann im Bereich von 2000-4000, ein zischen feststellen, welches aber nur hörbar ist, wenn man das Pedal auch wirklich durch tritt. Und nur wärend der fahrt, im Stand passiert das nicht. Ich frage mich nun.. zischt das, weil der Turbo soviel druck hat vom Chiptuning oder .. haut der Druck irgentwo ab, fakt ist, irgendetwas stimmt da nicht.

      Ich war bei freien Wekstätten und beim Freundlichen, ohne Erfolg.

      Beim freundlichen wurde mir nahe gelegt, das Problem weiter zu beobachten, bis es sicher verschlimmert. Er meinte, man müsse sonst Teile tauschen, bis das problem gefunden sei, sie hätten nicht so oft einen GTI im Haus.

      Desweiteren harkt meine Temperaturanzeige aus. Bei warmen Themperaturen funktioniert sie eigentlich, aber sobald es kalt ist, erreicht das Auto nur im Stand 90° und bei der fahrt fällt es auf 70°. Also wurde ein Thermostat getauscht, mit dem Ergebniss, dass dieses Senario genau so weiter besteht :D

      Ich hab echt langsam den Eindruck, dass der GTI viele überfordert. Weil bis jetzt mir auch nie jemand helfen konnte, es wird immer nur gerätzelt, ich zahle und meine Fehler sind nicht behoben.

      Ich habe sogar ein bekannten von VW, der mir's schon ausgelesen hat. Leider hat der auch keine Ahnung.

      Im Bericht ist festgehalten :

      Luftmassenmesser Versorungsspannung (kein Signal/Kommunikation sporadisch)
      Saugrohrklappe für Luftstromsteuerung Grundeinstellungen nicht durchgeführt (oberer Grenzwert überschritten sporadisch)
      Geberreferenzspannung "A" zu klein (unterer Grenzwert überschritten sporadisch)
      Tanklüftungssystem Durchsatz fehlerhaft (oberer Grenzwert überschritten sporadisch)

      Ich hoffe, hier ist jemand kundig und kann mir wenigstens eine grobe Richtung sagen,
      ich hab schon überlegt, ob das am SuV liegt, sollte ich das vielleicht einfach schonmal tauschen, das kostet nicht die Welt und dauert auch keine Ewigkeit zu wechseln, hab gelesen das macht sowieso früher oder später die Hufe hoch.

      Ich bedanke mich schonmal, für eure hilfe ;)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von dakiM ()

    • Ich habe heute das SUV gewechselt, ich hatte natürlich gehofft, dass das alte aussieht wie gesprengt, aber eigentlich.. war's top in Schuss.
      Daran lags schonmal nicht.. -_-

      Ich höre weiterhin immer ein kleines zischen beim Gas geben, auch ist mir aufgefallen, dass er öfter's Zündaussetzer hat, merklich am "ruckeln" des Autos.
      Das war früher eigentlich auch nie. Bin echt am Verzweifeln.

    • ruckeln und mangelnde Leistung, da würden einige auf das PCV hinweisen.
      Das alte SUV kannst du leicht auseinander ziehen, dann siehst du super wo Risse in der Membran sind (sofern es ein Membran Ventil ist)

      Wäre was undicht dann müsste der Fehlerspeicher dir das sagen.
      Bei mir jedoch ist nix undicht, dennoch sagt mir der Fehlerspeicher es sei so :D

      Mein Golf.

      Video vom Edition.

      HFI V2 Intake Sound Video. / Hfi mit gößerem Turbo ;)

      Leute die über 300ps bei Frontantrieb Unsinn finden sind einfach schlechte Fahrer.
    • Das sporadisch könnte auf Probleme mit einem Kabelbaum hindeuten ( Kabelbruch/Scheuerstelle/kalte Lötstelle usw. usf.)) . ( Ja ich weiß, das erklärt nicht das Zischen vom Turbo)

      Laufen alle diese Leitungen durch einen Kabelbaum ? Ich würde überlegen wo der Knotenpunkt aller dieser Fehler ist und dort suchen, da die Fehler alle auf einmal auftreten und ich nur 1 Ursache vermute.

      Mfg Ultrakurz

    • Moin,

      hab letzte Woche noch den Temperaturgeber getauscht, dementsprechend auch mal die Batteie ab.
      An dem Tag, war wieder alles in Ordnung. Es lief danach normal warm und hatte wieder seine volle Leistung.
      Mein bekannter von VW meinte, das zischen des Turbos sei normal. Mit dem hab ich das ganze Unterfangen auch gemacht.

      Einen Tag später, bin ich bei.. 6-8° ca. 40 KM Landstraße gefahren, also ich sags mal so, dafür, dass er 255ps haben soll, ist da auch garnicht soviel passiert wenn ich dort ordentlich auf den Pinsel getreten hab. :thumbdown: Und 90° wurde da auch nicht erreicht.

      Das ist bis jetzt, aber auch nicht nochmal aufgetreten.

      Das klingt mir allerdings einleuchtend, mit irgent'nem Kabelbruch. Ist da jemand kundig, hängt das alles zusammen?

      Das SUV hab ich direkt beim tausch auseinander gezogen (war ein Membran) war nicht kaputt.

    • MaxED30 schrieb:

      ruckeln und mangelnde Leistung, da würden einige auf das PCV hinweisen.
      Das alte SUV kannst du leicht auseinander ziehen, dann siehst du super wo Risse in der Membran sind (sofern es ein Membran Ventil ist)

      Wäre was undicht dann müsste der Fehlerspeicher dir das sagen.
      Bei mir jedoch ist nix undicht, dennoch sagt mir der Fehlerspeicher es sei so :D
      Ich werd jetzt Dienstag das PVC wechseln.

      Die Fehlzündungen nehmen zu, allerdings treten sie nur sehr selten beim Fahren auf. Auch unter Last, der Wagen erreicht immernoch 250 km/h laut Tacho.

      Ich habe oft gelesen, dass wenn das PVC hinüber ist, Drehzahl schwankungen auftreten, das hab ich aber überhaupt nicht, sie bleibt Konstant.
      Darum meine Frage, tritt das immer auf, wenn das PVC hinüber ist?
    • Kurbelgehäuseentlüftung ist das pcv.
      Falschluft, Kerzen, zündspulen könnten die einfachsten Ursachen fürFehlzündungen sein

      Mein Golf.

      Video vom Edition.

      HFI V2 Intake Sound Video. / Hfi mit gößerem Turbo ;)

      Leute die über 300ps bei Frontantrieb Unsinn finden sind einfach schlechte Fahrer.
    • Typ1H9 schrieb:

      was ist das pcv?

      lese mal was wegen den fehlzuendungen? ist die motorlampe an?
      Motorlampe ist nicht an, warum auch immer. Scheinbar sind die Fehler ihm nicht brachial genug.

      Hab ich noch nicht, werd morgen erstmal das PVC tauschen und die Drosselklappe + Zündkerzen begutachten.
      Ich hab vor 1 1/2 Jahren erst neue Zündspulen bekommen, darum glaube ich nicht, dass die schon durch sind.

      Nach Druckdose / Wastegate hab ich nicht geschaut, aber da ich immernoch bis zu 250-260 Fahren kann, gehe ich davon aus, dass diese noch in Ordnung sind.
    • Im Leerlauf habe ich aber auch einige Fehlzündungen. Mit neuen Kerzen, intakten Zündspulen und pcv fix.

      Mein Tuner hat den Lambda wert und Kleinigkeiten noch mal gratis angepasst. Nun rennt der wie er soll

      Mein Golf.

      Video vom Edition.

      HFI V2 Intake Sound Video. / Hfi mit gößerem Turbo ;)

      Leute die über 300ps bei Frontantrieb Unsinn finden sind einfach schlechte Fahrer.
    • Es hat ja vorher funktioniert, ca.. 2 monate lang, wenn sich nichts verändert hätte, denke ich,.. wäre es ja immernoch so?

      Also definitiv hat da irgent' etwas ausgeharkt. Ich bin leider kein KFZ-Mechaniker.
      Weil sonst hätte es ja nie funktioniert, oder sehe ich das falsch ?

    • Moin,

      hab gestern das PVC getauscht, ich habe ich dazu entschlossen, das Orginal erneut zu verbauen. Kam ja nur 50 euro mit Dichtung.




      Also .. das neue, sah schon etwas anders aus. Bei mir gabs da (rechtes Loch) garkeine Membran und auch sonst, war das Ding total zu.

      Verbesserung ist folgende, er hat wieder deutlich mehr Druck.
      Was anderes, ist aber leider nicht behoben wurden.

      Ich werd ihn nächste Woche in die Werkstatt meines Vertrauens bringen & werd anschließend Posten, wo der Kolben hier geklemmt hat.