Heckscheibenwischer funktioniert nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heckscheibenwischer funktioniert nicht mehr

      Hallo,

      Ich brauche euer Hilfe. Mein Heckscheibenwischer hat von einem Tag auf den anderen nicht mehr funktioniert. Da ich keine zeit hatte mal nachzugucken, habe ich ihn erstmal gelassen. Plötzlich nach ein paar Tagen hat er wieder funktioniert. Dann plötzlich nicht mehr.

      Dann war mir das zu Bunt und hab im Sicherungskasten nachgeguckt. Die Sicherung war durchgebrannt. (Warum hat er dann aber nochmal funktioniert?)

      Neue Sicherung eingebaut und trotzdem lief er nicht mehr...

      Das Wischwasser funktioniert vorne und Hinten. Sowie die Scheibenwischer vorne.

      Da der Winter erst vor kurzen war, dachte ich mir vielleicht das das gestrenge im Motor gerostet oder verklemmt war. Hab den auseinander gebaut und dort war alles ok.
      Ich hab auch schon einen zweiten Heckscheibenwischer eingebaut. Leider das gleiche Bild wie vorher. Wenn ich an den Kabeln rüttel speziell an der Gummidichtung an der Heckklappen passiert auch nichts.

      Also:
      Relai klackt im Armaturenbrett
      Wischwasser funktioniert vorne und hinten
      Neue Sicherung ist eingebaut
      Scheibenwischer vorne funktionieren
      Heckscheibenwischer bereits getauscht
      Kabel gerüttelt an der Gummidichtung an der Hecklappe
      Fehlerspeicher ist leer

      Gibt es noch eine weitere Sicherungen/Relais oder ein Lösungsweg?

      Würde mich freuen wenn mir jemand einen Rat geben kann.
      Danke!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von meinauto ()

    • Defekter Kabalbaum vom Sicherungskasten zum Motor ? Kabelbruch ? Scheuerstelle irgendwo im Fahrzeug ?

      Mess mal ob am Motor hinten überhaupt Spannung anliegt und Strom ankommt. Vermute das irgendwo eine Scheuerstelle zwischen der Plusleitung für den Motor hinten und der Karosse ( Fahrzeugmasse = -) ist die einen Kurzschluss verursacht. Das würde auch die zerschossene Sicherung erklären.