Xenon Brenner zündet nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Xenon Brenner zündet nicht

      Guten Abend.

      Da ich letztes Jahr schonmal das problem hatte mit meinen Xenonscheinwerfern hatte frage ich euch erneut um rat.
      Momentan habe ich das problem das der Linke scheinwerfer erst gar nicht zündet sondern nur der rechte.

      Das komische an der Sache ist, ganz selten geht auch der linke Scheinwerfer an.

      Desweiteren habe ich das problem, das der rechte Scheinwerfer nach ein paar Metern flackert und dann ausgeht.
      Auch wenn ich stark beschleunige oder durch eine Starke bodenwelle fahre geht es ebenfalls aus.

      Wo ist das problem? Beide Vorschaltgeräte wurden getauscht und die Brenner ebenfalls.
      Ist es evt das Zündgerät?
      Wenn ja wie finde ich die TN raus und wie tausch ich es?
      Ich bitte euch wirklich um euren Rat denn es macht mittlerweile echt kein Spaß mehr.

    • Hallo,

      Ich tippe auf das Zündgerät. Wenn es manchmal einige/viele Versuche braucht, bis das Licht angeht, dann liegt es mit Sicherheit daran. Zumindest bei dem einen, der nicht zündet. Das vom Bora passt (für Golf gibts keins) und mit ein bischen fummeln kann man es auch ohne Kabel zu zerschneiden austauschen. Hab ich selbst schon gemacht.

      Warum es während der Fahrt ausgeht könnte an einem wackler/Kabelbruch liegen.