Heckwischer spinnt und Kofferraum geht manchmal nicht auf

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heckwischer spinnt und Kofferraum geht manchmal nicht auf

      Hallo zusammen,

      Mein Golf hat ein Problem, nein seit gestern sinds 2 ;)

      Sporadisch führt mein Heckwischer ein Eigenleben. Mal starte ich den Motor und der Wischer wischt einfach, mal wischt er nicht wenn ich den Hebel betätige, er hat halt seinen eigenen Willen, sei ihm gegönnt :P

      Seit gestern geht aber meine Heckklappe nicht mehr immer auf. Ich stand gestern davor, FFB gedrückt, am Emblem gezogen, keine Reaktion. Nochmal auf und zu gedrückt und dann konnte ich sie auf machen. Beim Einkaufen nachmittags ging wieder alles wie immer. Als ich zuhause ausladen wollte musste ich 4 oder 5 mal auf und zu schließen bis der Kofferraum wieder auf ging.

      Kann sich jemand eins oder vllt sogar beide der Probleme erklären? Gehört das vllt irgendwie zusammen?
      Vielen Dank für die Hilfe
      Anni

    • Hm ok, dann werd ich mal schauen ob ich das wieder hinbekomme. Vielen Dank erstmal. Werde berichten wenn ich mich an das Problem getraut hab. Kabel sind und Elektrik ist nicht so mein Gebiet :P

    • was geht denn jetzt genau nicht nur die Verriegelung oder auch der Wischer?

      Schau mal nach ob der Schalter in der klappe der erkennt ob sie auf/zu ist sauber schaltet, eventuell ist durch den Kabelbruch auch noch ne Sicherung hoch, wobei Wasser da immer schon für Probleme sorgen kann.

      VCDS für Golf V Plattform vorhanden. Bei Fragen einfach PN senden.

    • Die Entriegelung der Heckklappe geht gar nicht mehr bzw 1 von 100 mal drücken geht der Kofferraum auf, ansonsten von Innen über den Notentriegler. Der Heckwischer wischt beim Starten des Autos manchmal einfach so. Oder auch zwischendruch einfach mal von alleine. und die 3te Bremsleute geht auch (fast) gar nicht mehr.

      Ich habe gesehen dass ich in der Heckklappe einen Kabelbaum von 2011 drin habe, da mein Auto BJ 2005 ist, gehe ich also davon aus, das hier schonmal ein Fehler war und deswegen der Kabelbaum getauscht wurde. Eventuell tritt der Fehler ja jetzt wieder auf und lässt sich mit dem neuen Kabelbaum nur zeitweise beheben?

      Wäre über jedliche Lösungsvorschläge dankbar, da grade der Kofferraum quasi unnutzbar ist, was extremst nervt.

    • Ja also ich hab beide Gummitüllen abgehabt, und an keiner Seite konnte man an den Kabeln optisch etwas sehen. Wir haben dann verfolgt welche Kabel durch welche Seite gehen, und rechts läuft nur der Wischerschlach, Masse und die Antenne an der Heckscheibe, alle anderen Kabel wie Bremsleuchte, Heckklappenschloss und auch Wischer laufen links lang. Deswegen haben wir trotzdem hier die Kabel im Knick ersetzt was leider keine Verbesserung zeigte.