Golf V 2.0 TDI, "verschluckt" sich beim Starten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf V 2.0 TDI, "verschluckt" sich beim Starten

      Hallo Leute,

      unser Golf macht eigentlich keine Zicken, bis auf das gestern ein Tempomatproblem auftauchte. Darum soll es hier aber nicht gehen.

      Mir fällt schon seit mehreren Monaten auf, dass der Golf manchmal "Startprobleme" hat. Dies aber nur, wenn er warm ist und wenn er erst von kurzen noch lief, als Beispielsituation sei hier eine Einkaufssituation angegeben --> Wagen warm, 15 Minuten einkaufen und wieder fahren wollen...der Wagen springt eigentlich auch sofort an aber geht wieder aus, als wenn er sich "verschluckt". Abhilfe schafft dann nur das längere "orgeln", was mich jedoch daran stört ist, dass man solange "orgeln muss das man spürt das es auf den Anlasser geht.
      Kennt ihr das Problem und wisst was es sein könnte? Wenn der Wagen ne längere Pause bekommt oder beim ersten Gebrauch startet er Ruck Zuck und problemlos...

    • Du hast bestimmt die Suchfunktion schon benutzt..... NOT :P:P:P:P


      Absolut "Standard" das Problem.

      Entweder:

      -Warmeinspritzmenge zu gering (wirkt sich, wie der Name schon sagt nur im WARMEN Zustand aus) & es wird dann zu wenig eingespritzt
      -Anlasser fertig (Anlasser durch die zu geringe Einspritzmenge langfristig platt geworden)

      L I N K 4 you

      Hättest du in der Forensuche gefunden.

      VCDS-Haber-Liste



      Was sagt Andreas Bourani am Geldautomaten ? ICH HEB AB ! :D
    • 2.0 TDI schrieb:

      Du hast bestimmt die Suchfunktion schon benutzt..... NOT :P:P:P:P


      Absolut "Standard" das Problem.

      Entweder:

      -Warmeinspritzmenge zu gering (wirkt sich, wie der Name schon sagt nur im WARMEN Zustand aus) & es wird dann zu wenig eingespritzt
      -Anlasser fertig (Anlasser durch die zu geringe Einspritzmenge langfristig platt geworden)

      L I N K 4 you

      Hättest du in der Forensuche gefunden.
      Du hast ja im Prinzip Recht, aber es muss nicht unbedingt etwas mit der Warmeinspritzmenge oder dem Anlasser zu tun haben. Du tust aber so als könne es nur das eine oder das andere sein.


      Die Warmeinspritzmenge erhöhen ist oft nur das Verschleiern der eigentlichen Symptome, nämlich, dass evtl. doch die Batterie oder Lichtmaschine langsam den Geist aufgeben. Bevor die Leute via VCDS die Mengen verändern und evtl. etwas schief läuft, sollte man doch die anderen Dinge erst einmal nach kontrollieren.
      Die Einspritzmengen haben sich in vorangegangene Modelle auch nicht wesentlich verändert, was die Problematik erklären würde. Aber auch ein unplausibles Signal vom Nockelwellensensor verursacht das Problem auch.


      MfG
    • Symptomatik Batterie schließe ich aus, wenn es nur im warmen Zustand auftritt.Der Motor sollte warm doch eher besser / leichter anspringen als im kalten Zustand.
      Ob die Lichtmaschine im warmen Zustand schlechter arbeitet als im Kalten.... ich bezweifel es irgendwie.
      In wie fern sich die Temperatur auf den Nokenwellensensor auswirkt weiss ich nicht, aber dass es im warmen Zustand dann ein Problem gibt und im kalten nicht..hmmm.

      Jetzt kommst du :D

      VCDS-Haber-Liste



      Was sagt Andreas Bourani am Geldautomaten ? ICH HEB AB ! :D
    • Ich hatte nicht ganz das gleiche Symptom. Bei mir war brachte der Anlasser bei kaltem Zustand 250 U/min bei warmen Zustand 190 U/min. Also versagte der Starten hie und da wenn er warm war, also typischerweise kurz was einkaufen und dann losfahren wollen. Grund war der erhöte Innenwiderstand (Verschliss) des Starters. Mit dem neuen gehts wunderbar und sowohl kalt auch warm 300 U/min.

    • Batterie wurde schon einmal ersetzt.
      Und wenn es der Anlasser wäre, musste es ja auch im kalten Zustand passieren. Aber der erste Start am Tag ist der Beste. Sofort da, innerhalb gefühlter Millisekunden.

      Ich mache den Motor nun schon gar nicht mehr aus, wenn er länger läuft. Es bringt nur etwas (sprich beim ersten Versuch) wenn man den Wagen etwas stehen lässt, etwa zum einkaufen geht etc.
      Dann springt er auch sofort an, aber tut sich subjektiv ein bissl schwerer und ruckelt mehr.
      Aber wie gesagt, am schlimmsten ist es bei warmen Zustand ohne Pause.

    • Nein muss es eben nicht. wenn der Motor & der Starter warm sind, ändert sich der Innenwiderstand der Wicklung im Starter. Wenn diese zu gross ist, fliesst zu wenig Strom durch. Da die Spannung konstant ist gilt: U=R*I, also wenn U=12V und R, der Widerstand, grösser wird, so ist I der Strom kleiner.
      Genau das war bei mir der Fall. Morgens oder nach der Arbeit, der Motor war dann schön kalt, ist er nahezu perfekt angesprungen. Wenn ich im Markt kurz was einkaufen ging, musste ich 2-3 mal versuchen und hoffen dass er anspringt. Mit dem neuen Starter läuft nun alles wider perfekt.

    • Meine Rede.

      Besser wäre es, die Lichtmaschine auf richtige Funktionalität zu prüfen, da es wie gesagt vielen ebenso geholfen hat. Das Erhöhen der Einspritzmenge bei warmen Motor ist m. E. nur das Ausblenden eines anderen Problems. Es ist jedoch schnell codiert und wesentlich billiger als eine neue Lichtmaschine und daher wird da schnell irgendwas eingestellt.. X/

      sys

    • systray schrieb:

      Meine Rede.

      Besser wäre es, die Lichtmaschine auf richtige Funktionalität zu prüfen, da es wie gesagt vielen ebenso geholfen hat. Das Erhöhen der Einspritzmenge bei warmen Motor ist m. E. nur das Ausblenden eines anderen Problems. Es ist jedoch schnell codiert und wesentlich billiger als eine neue Lichtmaschine und daher wird da schnell irgendwas eingestellt.. X/

      sys


      Arbeitet die Lima eigentlich bei 300 U/min schon?... und der Diesel brauch ja auch keine Zündung.