Golf V Variant springt nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf V Variant springt nicht mehr an

      Guten Tag,



      ich bin eigentlich im Bereich Car Hifi unterwegs, nur stellt sich mir
      ein Problem, bei welchem ich hoffe, dass ihr dieses lösen könnt.



      Und zwar habe ich heute die Stromversorgung fertig gestellt, was
      heißt, dass ich eine Zusatzbatterie im Kofferraum angeschlossen habe,
      das Massekabel der Starterbatterie verstärkt habe (50mm²) und das
      Lichtmaschinenkabel, welches an die Starterbatterie geht verstärkt
      (50mm²).



      Nun startet das Auto nicht mehr.



      Während der Umbauerei bin ich mit dem Originalen Lichtmaschinenkabel
      an die Lichtmaschine gekommen und es hat kurz gefunkt obwohl dieses
      schon von der Lima und der Batterie gelöst war.



      Die Instrumente im Auto gehen alle noch an, das Licht funktioniert,
      die Tanknadel zeigt den Füllstand an, das Radio springt an und alles
      funktioniert soweit super, nur die Zündung klackt nur noch und tut sonst
      nichts mehr. Habe schon ausprobiert ob der Motor anspringt, wenn ich
      Starthilfe mit einem anderen Auto mache, trotzdem springt das Auto nicht
      an. Beide Batterien zeigen 12,4V an.



      Ich hoffe ihr könnt mir helfen.



      MfG Stefan

    • Wenn es nur klackt und der Anlasser sich nicht dreht dann würde ich den Fehler an der Verkabelung von der Batterie zum Anlasser suchen oder vllt hast du ausverschämt beim Umbau den Stecker abgezogen und oder vergessen wieder rein zu stecken. Noch dazu musst du später wenn alles läuft im bordnetzsteuergerät die Codierung auf zweite Batterie ändern