Gti Pirelli - Turbo am Ende

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Gti Pirelli - Turbo am Ende

      Servus Leute,

      Ich habe mir vor ein paar Wochen einen 5er Gti Pirelli gekauft..mein dritter 5er Gti aber diesmal sollte es was stärkeres werden ;)
      Das Auto sollte eigentlich 350 Ps haben, wurde von TP mit allem drum und dran gemacht.
      Wir haben aber schon bei der Probefahrt festgestellt dass er die nicht hat und anstatt 1.6 bar nur 1 bar Ladedruck bringt.
      Da ich aber selbst Mechaniker bin und er mir gut im Preis runter gegangen ist hab ich den Gti trotzdem gekauft.

      So, nach N75 und suv tauschen war keine Besserung da. Also DP runter und mal die Abgasturbine ansehen, und die ist sowas von verheizt..
      mittlerweile ist der Turbo bei den Turbo Engineers in München und sogar die haben gesagt sowas haben die echt noch nie gesehen!
      Entweder ist die Software von TP der letzte Schrott dass da brutale Abgastemperaturen entstanden sind, trotz 3 Zoll ab Turbo..
      Das Wellenspiel war auch brutal..aber er hat nicht blau geraucht komischerweise..
      Gelaufen ist er aber ganz normal und auch recht gut gegangen, wie ca. 270Ps
      Hier mal ein Bild:
      Die Enden der Schaufelräder sind richtig weggeglüht, da konnte man zwischen Turbine und Gehäuse mit einem kleinen Schraubendreher rein so viel Platz war da..das erklärt dann auch warum er nicht mehr den vollen Ladedruck aufbauen konnte.

      Nun endlich zu meiner Frage: :thumbsup:
      Denkt ihr dass die Ventile oder Sonstiges am Zylinderkopf auch einen Schaden bekommen haben oder würde man dass sofort merken durch unruhigen Leerlauf oder so(den er ja nicht hatte)?
      Die Kompression werde ich auf jeden Fall noch prüfen..

      schon mal vielen Dank und sry für so viel Text :rolleyes:

      [/url][/img]

    • Schauen ob Du mit Endoskop dran kommst. Wenn der Lader so aussieht, ist ggf mehr platt.

      Ehrliche Meinung: Ich hätte den nicht gekauft, respektive wieder auf den Hof gestellt nach dieser Diagnose.
      Da wirst Du im Zweifelsfall dauerhaft und immer Kohle versenken weil ein Teil nach dem anderen den Dienst quittiert.




      PS: und mit Serien-Lader sind, egal was "hinten" dran hängt - REAL - keine 350PS dauerhaft HALTBAR machbar.
      Da kann Dir wie/wer/wo/aas erklären wer will, Du siehst es nun selber.
      Und die meisten PS-Messungen die sowas "bestätigen", sind auf dem nächsten wo man real messen tut, hinfällig 8);)