Zündaussetzer Zylinder 1

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Zündaussetzer Zylinder 1

      Hab folgendes Problem, hab jetzt schon das 2 Mal einen zünaussetzer auf meinem 1. Zylinder. Das Problem dabei ist, das ich die Zündspule schon mal vor ca. einem halben Jahr ausgetauscht hab. Die sollte es angeblich gewesen sein.
      Folgende Fehleranzeig hab ich Ki gesehen: Blinkende abgswarnleuchte für ca. 10min, dann hat die Leucht 2 Tage geleuchtet. Wie ich heut zu VW bin, war sie auf einmal aus. (Ausgelesener fehler steht ja schon oben).
      Was könnte es noch sein? Werd auf jedenfall jetzt die Zündkerzen Tauschen hab ja sowiso die 60ter.

      Hab einen 1.6er 16V MJ 01

    • hallo,
      versteh nicht, wenn es an der zündspule liegt, muß es doch auch bei den anderen zylindern sein.
      schau doch mal nach dem zündverteiler oder den zündkabeln. oder halt kerzen wie du schon sagst.
      wenn das alles stimmt, MUß es funken!

    • Hab immer noch das selbe Prob. Hab die Zündkerzen, die Zünspule von Zyl.1 ausgetauscht.
      Jetzt weis ich nicht mehr weiter, die Kompression wurde auch schon geprüft.

      Das einzige was mir komisch vor kommt, ist das 2 Kabel die zur Zündspule führen. So aussehen, das sie gecknickt waren. Aber einen Kabelbruch kann ich eigentlich ausschliesen. Wenn ich an den Kabeln wackel passiert nichts.
      Und das Komische ist, das der fehler tritt nur auf, wenn ich steh. Beim Fahren ist mir das noch nie Passiert.

    • Hallo zusammen!

      Ich hab ein ähnliches Problem mit meinem 1.6 FSI (115 PS) / Golf IV Variant Special, BJ 05/2000
      Die Leidensgeschichte:

      Ich habe den Golf IV mit 22000 KM vor 7 Monaten von einem VW-Händler gekauft. Zu dem Zeitpunkt war er zwei Jahre alt.
      Bereits nach einer Woche gab die Abgaswarnleuchte einen Fehler an.
      Bei meinem Besuch in der VW-Werkstatt wurde die Lambda-Sonde getauscht.
      Vor vier Wochen, bei einem Tachostand von 35000 KM, leutete die Abgaswarnleute (oder Motorkontrollleuchte) erneut, diesmal aber begleitet von Leistungsverlust und känguruhmäßigen Ansprechverhalten des Gaspedals.
      In der Werkstatt wurde nun die Zündspule von Zylinder 3 ausgewechselt und alles war lt. VW-Werkstatt i.O..
      Mir fiel nach ein paar Tagen auf, daß der Motor gelegentlich zwischen 2800 und 3000 U/min kurz ruckt, aber ich habe mir nichts dabei gedacht.
      Nach zwei Wochen konnte ich zu meiner Freude eine alte Bekannte begrüßen: meine geliebte Abgaswarnleute.
      Das Ganze kombiniert mit Leistungsverlust, jedoch diesmal ohne Ruckeln.
      In der Werkstatt stellte sich heraus, daß diesmal Zündspule 1 hinüber war und der Wagen nur auf 3 Töpfen lief.
      Die Zündspule wurde ausgetauscht (es lebe die Gebrauchtwagengarantie) und ich durfte wieder losfahren.
      VW sagt, alles ok.
      Daraufhin habe ich angesprochen, daß das Problem in kurzen Abständen aufgetreten ist und da doch irgendwas Anderes hinterstecken muß.
      VW sagt, Zufall!
      Ich sage, er ruckelt zwischen 2800 und 3000 immer noch.
      Ich schätze ich werde bald wieder ein gelbes Licht im Tacho haben, was mich zum Besuch bei meiner VW-Werkstatt einlädt.

      Da muß doch irgendwo ein größeres Problem sein??? Hat jemand ne Idee?
      Ich bin motortechnisch der absolute Laie und VW kann mir sonstwas erzählen, ich muß es ja glauben...
      Und leider läuft ja auch die Garantie irgendwann mal ab, ganz zu Schweigen von der Tatsache, daß ich mich im Moment nicht traue, größere Strecken zu fahren.

      Ich hatte vorher einen Opel Astra 1.6 16V. Jetzt werden viele iiiiihhhh sagen. Ich sage nur: 4 Jahre / 107000 KM / KEINE PROBLEME
      Da ich Papa geworden bin, brauchte ich ein größeres Auto und da ich schon länger VW-Fan war, ist der Neue ein Golf Variant geworden!
      Bin sonst mehr als zufrieden, aber der Motor...

      Wäre schön, wenn jemand Rat weiß!

      Danke im Voraus!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ALmex ()

    • Hallo wie schaut die abgaswarnleuchte aus vielleicht wie ein motor oder anhand welchem symbols erkannt man dies.Bei meinem V6 leuchtet es auch.Ich frag mich ob vielleicht ein Zylinder aussetzt oder sonstiges.

      Das Symbol ist bis jetzt nur einmal kurz aufgetreten und war dann beim nächsten start auch schon wieder weg.Tja und nach einigen Tagen als ich wieder mit meinem auto unterwegs war blinkte es diesmal und leuchtete dann auf dauer.Als ich dann wieder langsamer fuhr und dann wieder volle karaho leuchtete es wieder.

      P.S. Bei mir ist eine unterdruck eckverbindung nicht angeschlossen was vom Ansaugschlauch weggeht und irgendwo am motor verschwindet.Meint ihr das der Motor sowas erkennt, was eigentlich nichts mit der elektrik zu tun hat.....

      Vielleicht kann mir einer von euch helfen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mahox ()

    • hast du bereits die neuen geänderten zündspulen eingesetzt bekommen oder hast du dieselben mit der alten teilenummern eingesetzt?
      zündspulen, lmm, temperaturgeber, fensterheber, ( wegfliegende spannrollen und wasserpumpen [nur1.4er] ) sind nunmal typische sachen bei vw. irgendwann trifft es jeden von uns !

      TDI
    • Gestern morgen hatte ich auch wieder mal das Glück das sich ne Zündspule verabschiedet hat. Direkt beim Freundlichen angerufen, neue bestellt. Jetzt hab ich komplett neue drin!

      Gruß
      Feldi

      bash schrieb:

      beim nächsten tuning treffen of life einfach den stick presenten. mal gucken wer schneller ready to splash ist :thumbsup:
    • @wingmaster
      Erstmal vielen Dank für Deine Antwort!!!

      Habe leider keine Ahnung, welche Zündspulen ich jetzt drin habe...
      Ich gehe mal davon aus, daß die beiden kaputten durch den gleichen Typ ersetzt wurden.
      Also wenn ich das richtig verstehe, meinst Du, daß bei mir ein ähnliches Problem vorliegen könnte, wie beim 1,8T von Audi (ich hatte hier in einem anderen Thread gelesen, daß es da eine Rückrufaktion wg. fehlerhafter Stabzündspulen gab).
      Habe ich denn in meinem Motor (1,6 FSI) die gleichen? Dann wird mir einiges klar...
      Sorry, wenn die Frage jetzt dämlich ist, aber ich weiß, wie man Autos fährt und das war es dann auch schon...
      Ich glaube, ich muß mal meinem Freundlichen auf den Zahn fühlen.

    • Mir ist gerade das gleiche passiert, will losfahren, nach kurzem blinkt diese Abgaswarnleuchte / Motorkontrolllampe. Ich bin gleich umgedreht, da der Wagen auch zu ruckeln anfing und nicht mehr richtig zog.
      Motor ist auch der 1.6FSI. Jetzt bin ich mal gespannt, hab um 2 nen Termin beim freundlichen, meint ihr ich kann da gefahrlos hinfahren? Siind etwa 3 km.
      Mal schauen was der sagt.

      Gruss