Nach abgeklemmter Batterie stottert der Motor nur noch AGZ mit "ohne" E Gas

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Nach abgeklemmter Batterie stottert der Motor nur noch AGZ mit "ohne" E Gas

      Hallo liebe Forengemeinde,

      hätte da mal ein Problem ...

      Muss allerdings mal etwas ausholen ;)

      Habe vergangene Woche mein Lenkgetriebe gewechselt, dabei hat wohl irgendjemand (waren genug Zuschauer da) am Lenkrad gedreht...
      Wollte es eigentlich feststellen aber habe dies versäumt ;(
      Resultat :
      Schleifring in der Lenksäule auch abgeschossen (Airbag Fehler und Hupe geht nicht mehr ESP hab ich Gott sei Dank nicht)
      also zum freundlichen VW Dealer und nen neuen Schleifring geordert.

      Gestern dann den Einbau vollzogen :
      Batterie abgeklemmt
      Airbag raus
      Lenkrad in Mittelstellung und zusätzlich noch markiert ...
      Lenksäulenverkleidung abgeschraubt ...
      Schleifring gewechselt
      Alles in umgekehrter Reihenfolge wieder zusammen gebaut
      Batterie wieder angeklemmt
      Wenn ich schon mal da vorn zu tun habe, noch schnell alle Flüssigkeiten kontrolliert und teilweise aufgefüllt....

      Zu meiner Frau gesagt, ich dreh mal ein Ründchen :D

      Jetzt das Problem

      Auto gestartet und er läuft wie ein Sack Nüsse .... dreht im Standgas knappe 500 - 600 U/Min schüttelt sich wie Sau und Gasannahme geht so gut wie gar nicht...
      Also Auto wieder abgestellt und Foren durchsucht ...
      Auto wird dieses Jahr im August 15 Jahre alt und ist seit dem ersten Tag in meinem Besitz (mittlerweile nur noch Spaßmobil) ...
      Batterien habe ich in den Jahren auch mehrere gewechselt aber dieses Phänomen hatte ich bisher noch nie...

      Lief auch vor dem Abklemmen der Batterie .... Tadellos ....

      VAG COM ist nicht vorhanden, der nächste freundliche (Kompetent=?) ist 15 Km weg ...

      Was kann das plötzlich sein ???
      Habe auch schon div. Sachen versucht, Batterie wieder abgeklemmt, gewartet, angeklemmt, nur Zündung an usw.
      Erfolg = 0

      Habe auch kein E Gas also Drosselklappe nicht anlernen oder doch ???

      Wie schon o.g. habe schon mehrere Batterien verbraten und auch so ab und an mal die Batterie abgeklemmt, wenn was am Auto geschraubt wurde ... aber nach dem anklemmen war immer alles schön ?(

      Vielleicht kann mir ja jemand hier noch ein paar Tipps geben ...
      Muss ja eh zum freundlichen (irgendwie) Airbag Fehler löschen lassen ...

      Wollte aber eigentlich dahin fahren und nicht hin stottern ;(

      Noch ein paar Daten zum Auto:
      Golf 4
      5 Zylinder 110Kw
      Motorkennbuchstabe AGZ
      Bj. 08/99


      Danke im Voraus
      powergruebi

      Gruß Frank

    • Wenn die Batterie länger abgeklemmt war, muss man selbstverständlich die DK neu anlernen.

      Das geht auch ohne VAG Com:

      - Zündung an, 5 Minuten anlassen
      - Motor dann ein paar Minuten IM STAND(ohne mit dem Gas zu spielen) laufen lassen bis er rund und ohne Drehzahlschwankungen läuft.

      Bis sich alles wieder 100%ug angelernt hat kann es aber dann noch ein paar Kilometer dauern.