Golf V GTI zieht nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf V GTI zieht nicht mehr

      Hallo Community,

      ich habe da ein Problem, das nicht nur ärgerlich sondern mittlerweile auch ganz schön ins Geld geht. Am besten ich schildere erst mal, was vorgefallen ist und was bisher unternommen wurde.

      Mein Golf V GTI BJ 2007, welchen ich 2010 gekauft habe, hat bis Silvester keinerlei Probleme gemacht. Am Neujahrstag als ich abends losgefahren bin, hat es plötzlich laut gekracht und ich bin sofort stehen geblieben. Ursache, die Schrauben der Motorhalterung sind abgerissen und der Block ist ein Stück runtergefallen. Das ist darauf zurückzuführen, da bei dem Golf im Jahr 2009 vorsorglich der Zahnriemen gewechselt wurde. Die VW Werkstatt in Bochum hat dabei die Dehnschrauben nicht erneuert und deshalb so laut Gutachter, hat sich eine gelockert und die beiden anderen sind abgerissen.
      Ich bin auf den Kosten sitzen geblieben, da die Gewährleistung verjährt war. Selbst den Kulanzantrag hat die Werkstatt abgelehnt :(
      Ich habe dann bei meiner Werkstatt meines Vertrauens den Zahnriemen, Wasserpumpe, Abdeckung und die Schrauben erneuern lassen.

      Jetzt kommt mein eigentliches Problem: Seit diesem Tag zieht mein Golf nicht mehr und er macht manchmal so ein Geräusch, als ob man mit dem Gaspedal spielt (Gas geben, Gas weg....). Von unten zieht er ganz gut aber ab ca. 100km/h überhaupt nicht mehr, als ob er nur 75PS hätte und Höchstgeschwindigkeit nur noch 195km/h.
      Der Speicher wurde ausgelesen, er hat einige Fehler angezeigt, u.a. Luftmassemesser. Der wurde dann auch gewechselt, leider ohne Erfolg. Es erschienen dann weitere Fehler, u.a. Schubumluftventil. Auch das wurde erneuert aber wieder ohne Erfolg.

      Was könnte noch die Ursache sein??? Ich bin verzweifelt und hoffe von euch Hilfe zu bekommen.

      Gruß Adiabolo ;)

    • Wurde schon das PCV getauscht mal ?


      Powered by Apple with Tapatalk :D

      Einmal GTI, immer GTI :love: :love:
      VCDS vorhanden! Codieren, Fehler auslesen und löschen im Raum Frankfurt/Hanau/Bad Vilbel/Schöneck.
    • nein das pcv ventil sitzt direkt im turbo und geht recht gerne kaputt! sollte für 45€ gegen das vom 6er gti getauscht werden. dies ist dann ein kolbenventil und kein mebranventil mehr...

    • nein das pcv ventil sitzt direkt im turbo und geht recht gerne kaputt! sollte für 45€ gegen das vom 6er gti getauscht werden. dies ist dann ein kolbenventil und kein mebranventil mehr...

      Vertust du dich da nicht mit dem SUV? PCV ist doch die Kurbelgehäuseentlüftung und sitzt oben am Motor.
    • marcel5337 schrieb:

      nein das pcv ventil sitzt direkt im turbo und geht recht gerne kaputt! sollte für 45€ gegen das vom 6er gti getauscht werden. dies ist dann ein kolbenventil und kein mebranventil mehr...

      Vertust du dich da nicht mit dem SUV? PCV ist doch die Kurbelgehäuseentlüftung und sitzt oben am Motor.

      Pcv ist unter der Abdeckung zur kurbelwellengehäuseentlüftung, SUV sitzt am Turbo

      Gruß
      Feldi

      bash schrieb:

      beim nächsten tuning treffen of life einfach den stick presenten. mal gucken wer schneller ready to splash ist :thumbsup:

    • Das ist das PCV Ventiel und das sitzt bei der nummer 18 direkt am Motor
      Ne das was du meinst ist doch jetzt das n75 oder ?
      Aber das könntest du eventuel auch mal nachschauen das sitzt neber dem rechten Rad ziemlich nah beim Turbo. wenn er das Suv schon getauscht hat wäre es gut zu wissen welches verbaut wurde :D


      Powered by Apple with Tapatalk :D
      Einmal GTI, immer GTI :love: :love:
      VCDS vorhanden! Codieren, Fehler auslesen und löschen im Raum Frankfurt/Hanau/Bad Vilbel/Schöneck.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wTBSpartan117 ()

    • Hey, möglich ist auch das sich das Wastgate (Druckdose) verabschiedet hat, evtl unten and der Verschraubung abgerissen, aber um da dran zu kommen mußt das rechte Rad ab, evtl auch der Innenkoti raus und dann kommt man da trotzdem noch sehr schwer dran.. Höchstgeschwindigleit nur noch 195km/h, dann wird es das mit Sicherheit sein! Könntest zuerst noch den Ladedruck messen, der ist bestimmt im Keller, deswegen zieht er auch nicht mehr vernünftig.

      Gruß Chris