PFSE Verbindungsabbruch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • PFSE Verbindungsabbruch

      Hallo zusammen,

      hatte heute mein Samsung Galaxy S3 zum ersten Mal mit meiner PFSE (5N0 035 730 A) verbunden. Dies klappte anfänglich auch ganz gut, doch nach 25 Sekunden trat Ernüchterung ein. Verbindungsabbruch!
      Nun verbindet sich die FSE wieder mit dem Handy, um 25 Sekunden später wieder die Verbindung abzubrechen. Das Spiel geht so lange, bis ich es mit "Zündung, oder Bluetooth aus" beende.
      In der MFA+ ist dann jedes mal dies hier zu lesen: "Telefon wird initialisiert. Bitte warten!"

      Ist dies Problem bekannt?
      Weiß da jemand einen Rat?

      Handy
      Modellnummer: GT-I9300
      Android-Version: 4.3
      Basisbandversion: I9300XXUGNA8

    • Also mein s3 hat rsap. Allerdings hab ich ein anderes pfse Steuergerät. Und zwar 3c8.... version d.


      Gesendet von meinem GT-I9300 mit Tapatalk 2

    • Ich gehe davon aus, wäre das S3 nicht rSAP-Fähig, würde überhaupt keine Verbindung zustande kommen.
      Beim Versuch mit einem Iphone schreibt die MFA irgendwas von inkompatibel.

      Von Unterwegs geschrieben

    • Jetzt hab ich aber auf ein neueres Steuergerät umgerüstet, weil mein Galaxy nicht mehr wollte!
      Du hast die rote MFA+?
      Wenn ja, welche TN hat Dein neues Steuergerät?

      Komplett gelöscht und wieder neu gekoppelt habe ich bereits. Ohne Erfolg.


      Von Unterwegs geschrieben
    • Hallo,

      es liegt am Handy, versuch es mit nem alten Nokia und Du wirst keine Probleme haben.
      Ob das S3 jetzt rsap in vollem Umfang unterstützt kann ich dir nicht sagen, ich weiß nur das ein S3 oder ein google Nexus an einer Premium FSE (mit Wlan Hotspot) in einem Golf 6 nicht funktioniert über das rsap Protokoll, nur über Handsfree.
      Das S4mini z.B. funktioniert.
      Ich habe mich deswegen extra für eine 7p6xxxxxx entschieden, diese funktioniert halt nur über mein RNS und nicht über die MFA, dafür brauch ich keine ext Antenne und da ich das Handsfree Protokoll verwende habe ich auch keine Einschränkungen was den Handytyp angeht.

      Gruß und Danke

      :cursing:Tribun :cursing:
    • Hab das weiße MFA+





      Hab auf 3C8 035 730 D umgerüstet



      Habs bei ihm gekauft!

      [Verkaufe] VW FSE Premium UHV 3C8035730D Freisprecheinrichtung Bluetooth A2DP 3C8 035 730 D


      Genau das habe ich auch verbaut.
      Und wenn ich mein s3 mit der fse koppel bekomm ich die Meldung aufs Handy : remote sim acess Protokoll aktiv , sprich rsap, und das bei nem golf vi.

      Gesendet von meinem GT-I9300 mit Tapatalk 2
    • Gerade am Auto gewesen:
      Nokia funktioniert, S4 funktioniert auch.
      Nur mein beschissenes S3 nicht. :mad:

      Jemand ne Idee wie ich das dort zum Laufen bekomme?

      Von Unterwegs geschrieben