Elektrikproblem S-Kontakt

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Elektrikproblem S-Kontakt

      Hallo Leute!

      Ich fahre einen 1,4 16V Bj 98 und habe seit ein paar Tagen folgendes Problem:

      - Wenn ich den Zündschlüssel abziehe, geht weder die Innenbeleutung an noch das Radio aus.
      - Beim Starten des Wagens geht das Radio auch nicht automatisch an. Funktionieren tut es (mit DSP), nur eben nur manuell ein oder aus.
      - Beim Türöffnen geht die Innenbeleuchtung ganz normal an und dann und wieder aus. Spiegelverstellung, Licht , alles geht.

      Ansonsten habe ich keine Fehlfunktionen festellen können. FFB (original) funzt auch wie sie soll. VCDS Sagt dazu 00849 S-Kontakt am Zündanlasschalter. Sicherungen habe ich auch kontrolliert (auch unterm Lenkrad), alles tutti.

      Also gut, dachte ich, und den Zündanlasschalter gewechselt. Pustekuchen, nix geholfen, alle Probleme noch vorhanden.

      Das ganze ist wohl passiert als mein Kumpel das Gamma Radio rausgeholt hat, ohne die Batterie abzuklemmen. Seitdem habe ich den Mist. Interessanterweise findet VCDS seitdem auch das Soundsystem nicht mehr, aber das funzt auch noch einwandfrei.

      Hat jemand ne Idee? Wäre escht geil wenn ich das wegbekommen könnte, das nervt tierisch! :cursing::cursing::cursing::cursing:

    • Wenn es ein Fremdradio ist dann muss unbedingt die Diagnoseleitung am Radio nicht angeschlossen sein. Ansonsten gibt es tierische Probleme.
      Kann sein dass der S-Kontakt am Radio jetzt falsch angeschlossen ist und das neue Radio den Kontakt im gesamten Auto nun stört.
      Dadurch gibt es diese Menge an Fehlern am Radio und am Licht. Radio abklemmen und testen ob das Licht dann wieder macht was es soll.
      Dringend repariern ansonsten kann es passieren, dass die Batterie leergelutscht wird, da hierdurch die Steuergeräte länger anbleiben könnten als sie sollten.
      Nach der Schilderung ist der S-Kontakt durchgehend aktiv.

    • So, Problem gelöst! Sicherung 37 war weg. Nicht durchgebrannt, sondern so richtig nicht mehr da. Habe alle Sicherungen gecheckt, den Zündanlasschalter gewechselt und der ganze Firlefanz war für'n Ar...! Naja, jetzt geht wieder alles wie es soll.


      Gesendet von meinem iPad mit Tapatalk HD