GT Sport 1.4 TSI unruhiger Leerlauf

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • GT Sport 1.4 TSI unruhiger Leerlauf

      Hallo miteinander,

      Erstmal etwas zu mir und meinen Autos. Ich bin 21 Jahre alt, Student und habe vor Ca. einem Jahr meinen ersten eigenen Wagen, einen Seat Ibiza FR TDI, zugelegt. Die Freude war leider recht kurz, die Reparaturkosten sehr hoch. Daraufhin habe ich im November letzten Jahres meinen Wagen in Zahlung gegeben und mich in meinen GT Sport verliebt.

      Die Erstzulassung ist Mitte 2008, der Motor ein 1.4 TSI mit 170Ps. Bisher war ich begeistert von dem kleinen Kraftwerk und dem tollen Getriebe.

      Seit ein paar Wochen fängt er aber an mir mächtig auf den Keks zu gehen, denn immer, wenn der Motor warm ist und sich der Kompressor dazu schaltet quietscht es kurz, als würde ein Vogel unter meiner Motorhaube sterben. Hinzu kommt, dass er im warmen Zustand im Leerlauf leicht ruckelt und der Auspuff ploppt ab und an, als hätte er Zündaussetzer. Macht man den Motor aus und wieder an, dann ist das ruckeln für einen Moment weg, bis es dann wieder anfängt.
      Es leuchtet aber keine Motorkontrollampe, entsprechend ist auch nichts im Fehlerspeicher hinterlegt.

      Nun noch ein paar weitere Daten und Fakten zum Wagen, er hat jetzt gut 78.000km gelaufen und die Steuerkette wurde bis jetzt nicht getauscht, hängt das eventuell damit zusammen? Ich habe schwer gehofft, dass mir Probleme dieser Art erspart bleiben :/

      Ich möchte nicht direkt zum Freundlichen fahren, auch wenn ich noch Garantie habe. Habe mit meinem vermeintlich robusten 1,9er Diesel auch das Problem gehabt, dass etliches getauscht wurde aber nichts geholfen hat. Deshalb Frage ich zuerst hier, falls einer oder mehrere dieses Problem kennen.

      Danke im Voraus :)

      MfG Chris

    • Fahr zum VW Händler, und lass mal die Steuerzeiten prüfen, dann weißt ob es an der Kette liegt. Ansonsten könnten es noch Zündkerzen/Zündspulen sein die für die Fehlzündungen verantwortlich sind. Aber das müsste dann im FS stehen.

    • Herzlich Willkommen im Club....

      Habe/Hatte genau das selbe Problem mit meinem 1.4 TSI. Mittlerweile ist es nur noch wenn er kalt ist, aber trotzdem nervig....

      Lass mal den Fehlerspeicher auslesen, würde aber auf Kette oder Zündspulen tippen

      MfG. Chrischan

    • Wie gesagt im Fehlerspeicher war nichts hinterlegt, den letzten Service bekam er beim Kauf, da hatte er Ca. 70.000km runter. Ich weiß nicht, ob das erwähnenswert ist aber ich habe eine Bastuck Aga ab Kat dran.
      Vielleicht hat ja einer im Raum Wetzlar/Gießen VCDS und hat Ahnung davon.
      Beim Freundlichen muss ich erstmal 2 Wochen auf einen Termin warten und eine Erfolgsgarantie bekomme ich da eh nicht, habe das ja schonmal durch :/