Schlechtes Startverhalten bei Betriebstemp.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Schlechtes Startverhalten bei Betriebstemp.

      Hallo an alle! :)

      Mein 04' VW Golf 2.0 TDI DSG springt im kalten Zustand wie ein
      Weltmeister an. Im warmen Zustand braucht es 2 - 3 sek. Das Auto hat
      grade ~71500 km Laufleistung.

      Habe heute meinen Fehlerspeicher ausgelesen und folgendes gefunden:

      ---

      Adresse 01: Motorelektronik Labeldatei: DRV\03G-906-016-BKD.lbl

      Teilenummer SW: 03G 997 012 E HW: 028 101 167 2

      Bauteil: R4 2,0L EDC 0000AG 1407

      Revision: 12345678 Seriennummer: VWZ7Z0D9428268

      Codierung: 0000078

      Betriebsnr.: WSC 00144 219 87528

      VCID: 2B5984AFDA05305B861-807E


      2 Fehlercodes gefunden:

      [color=cb0000]19463 - Nockenwellenpositionssensor (G40) [/color]

      P3007 - 000 - kein Signal - Sporadisch

      Freeze Frame:

      Drehzahl: 294 /min

      Drehmoment: 0.0 Nm

      Geschwindigkeit: 0.0 km/h

      Last: 0.0 %

      Spannung: 10.18 V

      Binärwert: 00000100

      Leerlaufstabilis.: 0.0°KW

      (keine Einheit): 32.0


      [color=cb0000]17055 - Glühkerze Zylinder 1 (Q10) [/color]

      P0671 - 000 - elektrischer Fehler im Stromkreis

      Freeze Frame:

      Drehzahl: 798 /min

      Drehmoment: 56.0 Nm

      Geschwindigkeit: 0.0 km/h

      Last: 0.0 %

      Spannung: 14.29 V

      Binärwert: 11000011

      Temperatur: 16.2°C

      Binärwert: 10110000



      Readiness: 0 0 0 0 0

      ---

      Werde morgen gleich meine Glühkerze im 1. Zylinder tauschen und den
      Nockenwellensensor beim Zahnriemenservice überprüfen. Laut Bekannten
      kann es sein, dass nach 10 Jahren der Zahnriemen ``länger`` geworden ist
      und deshalb beim Abstellen das Zahnrad von der Nockenwelle nicht in der
      O - Stellungsteht steht, sondern um paar Zähnchen weiter, deshalb
      braucht er eine volle Umdrehung bis er anspricht. Hoffe nun, dass ein
      frischer Zahnriemen das Problem löst.

      [color=cb0000]Hatte jemand vielleicht ähnliche Probleme wie ich?[/color]

      LG, Jovan

    • Der Zahnriemen längt sich nur marginal. Den Versatz kannst Du per VCDS auslesen.

      (in VCDS meist als Synchronisationswinkel bezeichnet, je nach Motor im MWB 4 ganz rechts)

      Schweres / schlechtes Anspringen kann der Nockenwellenpositionssensor sein.
      Aber auch schwächelnde Batterie / Anlasser. Diese 2 kannst Du per abziehen Temperaturgeber vor Start testen.
      "Kommt" er dann sofort, ist es einer/beide der Bauteile.


      EDIT:

      kann es sein, dass nach 10 Jahren der Zahnriemen


      Ein "Richtwert" in der WerkstattWelt sagt immer, Wechsel nach KM oder spätestens nach 7 Jahren. ;)
    • mgor schrieb:

      Warmstartprobleme kann man im Kennfeld einfach beheben. Da muss weder ein Anlasser, noch die Batterie getauscht werden. Letztendlich springt ja das Fahrzeug im kalten Zustand ja auch problemlos an.



      Ja, und damit umgeht man nur die bestehenden Probleme. Schwächelnde Batterie oder schwächelnden Anlasser.
      Das geht soweit, das irgendwann völligen Ausfall ohne Vorwarnung hat.


      Super.
    • Nein... Und willst du wissen, warum nicht?

      Weil kein anderer Hersteller so einen Mist zusammenprogrammiert. Hier sollen nur Teile verkauft werden.

      Wenn sich ein PD Element von einem Moment auf den anderen verabschiedet, geht das auch ohne Vorwarnung. Dann ist die Fahrt auch sofort zu Ende.

      Eine schwächende Batterie sollte prinzipiell auch angezeigt werden, wenn das Auto kalt ist. Anhand der Verlinkten Diagramme siehst du aber, dass beim Kaltstart gar kein Problem besteht.
      Hier ist einfach ein Problem geschaffen worden, was eigentlich gar keins ist, aber Kunden in die Werkstatt zwingt.

      Mein 22 Jahre alter Corrado (es ist zwar kein Diesel) hat immer noch seinen ersteen Anlasser verbaut und er springt kalt und warm perfekt an. Anlasser können also sehr viel länger halten, als 5-7 Jahre.

      Letztendlich sind doch noch mehr solche werksinternen Stolperfallen verbaut... Ich sag nur Ölpumpe, Sechskant... Ausgleichswellen. Das trifft zwar jetzt auf den Golf V nicht zu, aber hätte man werksseitig die Welle tiefer in den Sechskant gehen lassen, wäre das durchaus langlebiger gewesen.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von mgor ()

    • Eine schwächende Batterie sollte prinzipiell auch angezeigt werden, wenn das Auto kalt ist.
      Anhand der Verlinkten Diagramme siehst du aber, dass beim Kaltstart gar kein Problem besteht.
      Hier ist einfach ein Problem geschaffen worden, was eigentlich gar keins ist, aber Kunden in die Werkstatt zwingt.


      Eine schwächelnde Batterie wird nicht "angezeigt".
      Die Mengen die eingespritzt werden sind zudem auch völlig andere.

      Im Kaltstart greifen zusätzlich, andere Parameter und (Teile derer) Kennfelder.
      Das was Du meinst zu kennen ist der Bereich des WARMstart's.
      Und selbst wenn ich im WARMstart den Temp-Geber abziehe, wird ein Wagen der vorher schlecht startet, GUT anspringen.

      Warum das so ist, wirst Du sicher wissen. 8)


      community.dieselschrauber.de/viewtopic.php?t=2440
      community.dieselschrauber.de/viewtopic.php?t=3094


      Ein Problem sprich absichtliches Ausfallen von Bauteilen hat auch keiner geschaffen.
      Warum im Warmstart eine MINDESTdrehzahl gefordert wird, hat andere Ursachen als ein angebliches Problem schaffen oder dem Kunden die Werkstatt "AUFZUZWINGEN"...

      Die Programmierung dazu kommt ausserdem vom Software-Hersteller.
      Das war bei den ersten TDI zb die Uni Magdeburg und nachfolgend andere Zulieferer und im weiteren auch Bosch/Siemens usw.
      In den seltensten Fällen ist es VAG selber.


      Wenn sich ein PD Element von einem Moment auf den anderen verabschiedet, geht das auch ohne Vorwarnung. Dann ist die Fahrt auch sofort zu Ende.


      Auch nicht, man findet genug Beispiele wo es weit vorher zu ruckeln und "Aussetzern" kommt. Egal. 8)


      Letztendlich sind doch noch mehr solche werksinternen Stolperfallen verbaut... Ich sag nur Ölpumpe, Sechskant... Ausgleichswellen. Das trifft zwar jetzt auf den Golf V nicht zu, aber hätte man werksseitig die Welle tiefer in den Sechskant gehen lassen, wäre das durchaus langlebiger gewesen.


      Auch im G5 waren Motoren mit Ausgleichswellenmodul verbaut. Zb ab ca 2008 als CBEA im Golf + Jetta.
      Hat zudem auch mit "tiefer" nicht nur/unbedingt zu tun.
      Die Flächenpressung sprich Passgenauigkeit ist, egal wie lang der 6-Kant ist, nicht zwingend ausreichend.
      Eine Abnutzung an den Flanken ist somit immer und weiter / dauerhaft gegeben.

      Langlebigkeit ist auch ein subjektiver Begriff, es gibt Fahrzeuge/Motoren die 300tkm + gelaufen sind.
      Ebenso welche die nach 50tkm Probleme hatten. Das ganze ist also eher "Zufall" welcher und ob man Probleme hat.

      Das das ganze ggf mit Sparpolitik zu tun hat, ist dabei aber eine andere Geschichte. 8)


      Mein 22 Jahre alter Corrado (es ist zwar kein Diesel) hat immer noch seinen ersteen Anlasser verbaut und er springt kalt und warm perfekt an. Anlasser können also sehr viel länger halten, als 5-7 Jahre.


      Ja, man kann natürlich einen 22 Jahre alten Wagen mit einem neuem vergleichen. Passt schon :thumbsup:
    • Ist gut, dass jemand das auch mal so sagt hier.

      Ich bin nämlich auch satt immer lesen zu müssen, dass Anlasser schon manchmal nach 3 Jahren hinüber sein sollen, obwohl sie hörbar noch gut drehen, nur evtl. etwas zu langsam.

      Das ist meiner Ansicht nach auch mit einer gewissen Abzocke verbunden. Jedes andere Auto dass wir in Familienbesitz hatten, funktionierte deutlich länger problemlos mit dem ersten Anlasser.

      Aber hier würde ich zuerst mal auf den Nockenwellensensor tippen, bevor man zum Anlasser übergeht, oder Kennfelder umprogrammiert.

    • mgor schrieb:

      -Robin- schrieb:

      Das was Du meinst zu kennen ist der Bereich des WARMstart's.

      Wirklich??... Worum ging es in diesem Thread nochmal? :thumbsup:


      Nicht um eine Batterie die sich im "kaltstart" meldet oder um 6-Kant der Ölpumpe oder Corrado oder oder.
      Sondern um 2 Fehler @ Nockenwellenpositionssensor und Glühkerze.

      Ist gut, dass jemand das auch mal so sagt hier.

      Ich bin nämlich auch satt immer lesen zu müssen, dass Anlasser schon manchmal nach 3 Jahren hinüber sein sollen, obwohl sie hörbar noch gut drehen, nur evtl. etwas zu langsam. Das ist meiner Ansicht nach auch mit einer gewissen Abzocke verbunden. Jedes andere Auto dass wir in Familienbesitz hatten, funktionierte deutlich länger problemlos mit dem ersten Anlasser.
      Aber hier würde ich zuerst mal auf den Nockenwellensensor tippen, bevor man zum Anlasser übergeht, oder Kennfelder umprogrammiert.


      Wenn man ehrlich ist, wäre beim G5 der erste Weg an die Masse Verbindungen. Die sind durch Korrosion meist immer ein Teil des Desasters. ;)
      Und, ich hatte mit keinem meiner Wagen bisher derartige Probleme. Weder mit meinem damaligem fast 10 Jahre altem Passat, noch dem Golf, Bora usw. :D8)
    • Es ging um Warmstartprobleme, das kannst du ganz oben nachlesen.

      Eine Glühkerze hat mir Warmstartproblemen nix zu tun und ein Nockenwellensonsor auch nicht. Schließlich hat der TE ja bereits mitgeteilt, dass das Fahrzeug kalt problemlos anspringt.

      Im Übrigen ist es sämtlichen Masseverbinungen egal, ob das Fahrzeug kalt oder warm ist.

      Du hast nur dann erwähnt, dass VW das Kennfeld offensichtlich so programmiert hat, um auf Batterie- oder Anlasserprobleme aufmerksam zu machen.

      Wenn du auf google "TDI Warmstart Problem" suchst, findest es übrigens 13500 Ergebnisse. Wenn du (bisher) davon nicht betroffen bist, ist das schön für dich, schließlich gingen die 13500 Problemfälle zum Zeitpunkt X irgendwann auch mal fehlerfrei.

      Auch im G5 waren Motoren mit Ausgleichswellenmodul verbaut. Zb ab ca 2008 als CBEA im Golf + Jetta.

      Hat zudem auch mit "tiefer" nicht nur/unbedingt zu tun.
      Im G5 gab es auch nie einen CBEA Motor. Generell kam erst mit dem Golf 6 die CR Motoren. Also kein AGWM im Golf V.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mgor ()

    • mgor schrieb:

      Es ging um Warmstartprobleme, das kannst du ganz oben nachlesen.

      Eine Glühkerze hat mir Warmstartproblemen nix zu tun und ein Nockenwellensonsor auch nicht. Schließlich hat der TE ja bereits mitgeteilt, dass das Fahrzeug kalt problemlos anspringt.


      Genau. Es gibt Fehler im Speicher, und ich fange an an der Software zu fummeln. Macht Sinn. :D

      Im Übrigen ist es sämtlichen Masseverbinungen egal, ob das Fahrzeug kalt oder warm ist.


      Nö ist es nicht. Ein warmer Motor / Anlasser zieht mehr Strom wenn der Wagen warm ist. Aber macht nichts :D

      Du hast nur dann erwähnt, dass VW das Kennfeld offensichtlich so programmiert hat, um auf Batterie- oder Anlasserprobleme aufmerksam zu machen.


      Nö habe ich nicht. Lese mal noch einmal.



      Wenn du auf google "TDI Warmstart Problem" suchst, findest es übrigens 13500 Ergebnisse. Wenn du (bisher) davon nicht betroffen bist, ist das schön für dich, schließlich gingen die 13500 Problemfälle zum Zeitpunkt X irgendwann auch mal fehlerfrei.


      Super. Bei MILLIONEN PKW ist das natürlich eine Aussagekraft. Vor allem bei 90% mit neuer Batterie/Anlasser wieder laufen. :D

      Im G5 gab es auch nie einen CBEA Motor. Generell kam erst mit dem Golf 6 die CR Motoren. Also kein AGWM im Golf V.


      Den gab es im Golf 5 und Jetta. Und die CR Motoren gab es im Golf Variant immer schon. :D

      Am besten noch einmal etwas lesen. Dann noch einmal. 8);)