Bilstein B10 60/40 Probleme mit achsvermessung

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Bilstein B10 60/40 Probleme mit achsvermessung

      Hallo Mein Freunde



      Habe einen Golf 4 bj 2002 1,9TDi 101 PS

      Habe das Problem 3 mal wurde die achse vermessen und immer sagt der Computer spur.etc. stimmt alles aber wagen zieht nacch rechts und reifen sind nun auch wieder aussen bzw eine seite innen abgefahren !!

      Bereifung 225/40 R18



      Folgendes wurde erneuert

      - Bremsanlage vom GTI

      -Radnabe und Radlager neu

      -Querlenker Neu bzw Vom Audi tt Verbaut !!! Problem mit der vermessung wahr auch davor mit den originalen Querlenker !!

      - Lemförder Spurköpfe und gelenke alle gumis und lager an der Va Alles Neu !!!!

      -Und das Nagelneue Bilstein b10 60/40


      Egal was ich bischer gewechselt habe den fehler finde ich nicht warum der wagen nicht gerade fahren will



      lade gleich die vermessung hoch !! laut Computer ist achse gerade un dauto sollte gerade fahren !!



      Jetzt Die Frage Können überhaupt die originalen werte genommen werden mit 225/40 R18 und den bilstein b10 fahrwerk oder muss die achse anders eingesteilt werden

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von dzuban ()