N75 & N249 getauscht und Fehler nicht behoben. Was kann es noch sein?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • N75 & N249 getauscht und Fehler nicht behoben. Was kann es noch sein?

      Hallo zusammen.

      Wie ihr euch durch die Überschrift bestimmt schon denken könnt handelt es sich um das altbekannte Problem der TSI Motoren(meiner ist ein BMY), bei dem ein Leistungseinbruch bei 3500u/min auftritt.
      Nach der Suche hier im Forum hab ich heute die beiden oft genannten Ventile getauscht. Danach natürlich sofort ins Auto und eine Testfahrt gemacht.
      Sofort hat sich ernüchterung eingestellt, der Tausch hat nichts bewirkt. ;(

      Was könnte denn den Leistungseinbruch noch hervorrufen?
      Als ich das SUV getauscht, und dazu das Rohr am Turbo abmontiert hab, ist mir aufgefallen das doch etwas Öl im Turbo zu sehen ist. Ist das so vorgesehen?
      Ausserdem kommt bei mir ab ca. 2700u/min ein Pfeiffen aus dem Motorraum, ist ähnlich dem Turbogeräusch aber viel lauter und blöd gesagt "fieser".

      Ich hoffe ihr könnt mir helfen mein Problem zu lösen.

      Vielen Dank
      Grüße Gordi

    • So aus dem Stehgreif kann man ja nur ganz allgemein vorgehen...
      Wenn Du schon mal in den Turbo geschaut hast, fühl doch mal nach, wie es mit dem Wellenspiel so steht. Ein wenig Öl wird denke ich immer im Turbo zu sehen sein (über die KG-Entlüftung usw.).
      Wenn`s unnatürlich beim Druckaufbau pfeift, würde ich generell mal nach Dndichtigkeiten im LD-System schauen.

      "Objects in Mirror are Hondas!!!"


    • Es könnte auch sein, dass das Wastegate öffnet. Das könnte an der Software (gechipt?) und an nem Messfehler durch irgendeinen Sensor liegen.

      Ansonsten aber erstmal wie ob das Drucksystem prüfen.

      Alles nach turbo bis zur Ansaugbrücke könnte es sein.

      Wobei nen Druckverlust glaube ich nen Fehler speichert.

      Über das Öl im Lader würde ich mir keine Gedanken machen. Muss ja gut geschmiert sein. Die Welle vom turbo sollte bloß kein Spiel haben.

      Baut er denn wieder Druck auf ?

      Mein Golf.

      Video vom Edition.

      HFI V2 Intake Sound Video. / Hfi mit gößerem Turbo ;)

      Leute die über 300ps bei Frontantrieb Unsinn finden sind einfach schlechte Fahrer.
    • Bishen Spiel ist immer, ganz minimal. Poste mal die Artikel Nummer vom n75 ventil, vll hast du den alten eingebaut. Und schau wastegate nach. Hast du bei vw Service gemacht?

    • Wolzet92 schrieb:

      Bishen Spiel ist immer, ganz minimal. Poste mal die Artikel Nummer vom n75 ventil, vll hast du den alten eingebaut. Und schau wastegate nach. Hast du bei vw Service gemacht?


      Hat etwas gedauert, schau hier nicht so oft rein, sorry.

      Das N75 ist das "neue" mit mehr Löchern, hab es beim Tausch verglichen.
      Service wird inzwischen bei einer freien Werkstatt gemacht.

      Könnte es auch an einer der Leitungen zu den besagten Ventilen liegen?
      Seit einiger Zeit tobt sich ein Marder an meinem Auto und im Motorraum aus.
      Bisher hat ihn eigentlich nur Dämmmaterial interssiert, was mir relativ egal war.
      Aber vielleicht hat er sich doch an einer der Leitungen vergangen!?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Gordi ()