Leistungsprobleme Golf GT

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Leistungsprobleme Golf GT

      Hallo,

      jetzt muss ich doch einfach mal fragen, vielleicht kann mir jemand von Euch weiterhelfen.

      Wie ich in meiner Vorstellung geschrieben hatte, geht mein Golf V GT 1,4 TSI DSG (Bj 4/2008 mit 94000 km, laut Serviceheft alle Kundendienste bei VW lückenlos) am Montag in die Werkstatt. Es ist eine freie Werkstatt und zwar von einem guten Bekannten. Auf dessen Wort habe ich auch immer vertrauen können.

      Anfangs wollte ich den Golf einfach nur durchchecken lassen, weil es mir so vorkam als würde er im kalten Zustand sanfter schalten und im allgemeinen besser laufen als im warmen Zustand. Angemerkt sei, ich lass ihn nach dem Anmachen erst mal laufen und fahre ihn dann langsam warm und umgekehrt auch.

      Am Freitag beim Überholen drehte er beim Kickdown erst normal hoch aber so kurz vor 4000 UpM (genau kann ich es nicht sagen weil ich beim Überholen war) begann er nur noch sehr sehr langsam hochzudrehen und brachte nicht sein normale Leistung. Als ich wieder eingeschert war, war das auf einmal weg und normale Leistung. Es leuchtete keine Warnlampe.

      Zuhause angekommen, schaute ich erstmal in Motorraum aber stellte nichts unnormales fest.

      Auf der Fahrt zum einkaufen ( ca 30min. später ) probierte ich es, ob er volle Leistung hat, was er nicht hatte. Er schleppte sich sehr mühevoll hoch. Im Leerlauf und auch so hört sich der Motor normal an, kein Rasseln oder Anderes... was ich aber meine ist, dass wenn man jetzt Vollgas gibt, etwas zischt und das Getriebe nicht wie gewohnt schaltet. Kann ich mir aber auch vielleicht einbilden, da ich mir letzte Woche mal die Problemschilderungen im Internet durchgelesen habe, was bei dem Golf alles so vorgefallen ist, bei anderen Haltern. Ich kann noch nicht mal sagen, ob es der Notlauf ist oder was mit dem Turbo...

      Bei der Suche nach meinen Problemen finde ich nichts, könnt ihr vielleicht sagen was es sein könnte oder was die Werkstatt prüfen soll?

      Vielen Dank

      Winnie

    • Hoffe ich kann dir helfen:

      Interessant zu wissen wäre ob das Problem über den gesamten Drehzahlverlauf stattfindet. Hat er wie du anfangs beschrieben hast nur ab 3500 starke Leistungseinbußen liegt das Problem beim Turbotrakt. Wenn du von Anfang an bis ca. 3500 keine Leistung hast liegt es im Bereich des Kompressors, der aber selten Probleme macht.

      Liegt das Problem beim Turbo ist es meist entweder das Abschaltventiel n249
      Sehr gute Anleitung hier: [Golf 5 Benziner] Abschaltventil Turbolader N249 mech Fehler selbst getauscht in 20 Minuten.

      oder das Schubumluftventiel N75 sehr gute Anleitung ohne Bilder hier:
      [Motor] Umluftventil selbst getauscht in 10 Minuten. 1.4 TSI


      ansonsten auch Schläuche und ähnliches auf Risse und Maderspuren kontrollieren.


      Um keinen neuen Thread aufzumachen: Zur Zeit habe ich das Problem trotz wechseln beider Ventile das manchmal vor allem bei Volllastfahrten sich der Turbo und Kompressor einfach ausklinken, Das auto ist zwar dann schön leise aber hat auch nur Leistung wie ein 75PS Benziner. Es wird kein Fehler abgelegt. Nach einem Neustart ist das Problem behoben, es ist aber dennoch sehr nervig. Hatte sowas schon jemand und kann mir helfen die VW- Werksatt ist damit leider auch überfordert und hat bisher nicht einmal einen Verdacht.

      Automatikfahrer :)

    • Hallo und danke für die Antwort :)

      Ich bin schon der Meinung, dass er im gesamten Drehzahlbereich weniger Leistung hat. Komisch ist nur, dass heut Morgen als ich zum Dienst fuhr und kaum ein paar hundert Meter gefahren bin, man das Gaspedal sehr zaghaft betätigen durfte, weil er sonst gleich losschoss.

      Man könnte sagen, dass je wärmer der Motor wurde, die Leistung immer mehr abnahm. Die Verbrauchsanzeige zeigt seither auf der Strecke auch mehr an. Aber, im kalten Zustand geht jetzt auch die Boostanzeige auch schon hoch als das Gaspedal nur wenig gedrückt wurde.

      Ich habe irgendwo im Net gelesen, dass man beim 5er GTI das SUV auch vom 6er GTI nehmen kann und soll, weil dies langlebiger durch Kolbentechnik sei, gibt's da beim 1,4 GT TSI auch ne alternative?

      Viele Grüße

      Winnie

    • Hallo,
      wieder aus der Werkstatt zurück. Typischer Vorführeffekt... Der Golf lief heute ohne Probleme.
      Diagnosegerät angeschlossen, komplett keine Fehler gelistet.
      Bei der LOG-Fahrt auch keine Auffälligkeiten. Aussage vom Meister nach der Probefahrt: Wenn alle so rennen würden, wie meiner - hoi joi joi... Der Motor hat seine volle Leistung, das DSG schaltet sehr sauber und von den Werten her alles wie es sein soll.

      Was er hat, ist ein kaputter Mittelschalldämpfer, daher kann eventuell der unruhige Lauf im Standgas kommen. Zudem wurde irgendwann mal von der Vorgängerin ihrer Werkstatt, der Unterdruckschlauch, der an der Motorabdeckung rein geht, geflickt. Sehr provisorisch, wie der Meister meinte. War nicht übertrieben, ich stand die ganze Zeit neben dem Monteur. Ist jetzt gegen einen neuen ausgetauscht.
      Zudem lasse ich die Teile N75 und N249 provilaktisch erneuern.
      Sobald die Teile da sind, ruft er mein Auto ab und wenn alles gemacht wurde, wird noch mal Fehler ausgelesen und eine erneute LOG-Fahrt gemacht.

      Hoffentlich bleibts so ohne Fehler und ohne Auffälligkeiten denn heimwärts ist er wieder wie gewohnt gerannt.
      Wenigstens habe ich für die drei Stunden Werkstattbesuch nur was in die Kaffeekasse werfen müssen. :)
      Viele Grüße
      Winnie

    • So, gestern kam meine Diva aus der Werkstatt. N75 und N249 wurden gewechselt. Der Motor reagiert ganz anders als sonst, viel spritziger. :)
      Der kaputte MSD wurde auch gewechselt. Im Standgas läuft er auch wieder ohne ruckeln. Nachteil, voll leise! :(


      Jetzt am Freitag kommt Schritt 2, Lambda-Intensivreinigung und umstellen auf Addinol.