GTI Motorprobleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • GTI Motorprobleme

      Hallo,

      hoffentlich könnt ihr mir helfen...

      letztens auf der Autobahn ging plötzlich bei 100km/h und tempomat im 6. Gang der Motor aus..

      abgeschleppt und zuhause angeschaut. Zuerst dachten wir Zahnriemen gerissen, jedoch ist der noch drauf und dreht auch beim Starten nur springt der Motor nicht an.

      VCDS dran - 20 Fehlermeldungen wegen der mittlerweile leeren Batterie. Aufgeladen nochmal versucht.
      Nockenwellensensor statisch. Kann das mit dem nicht mehr funktionierenden Motor zusammenhängen?

      Oder würde er dann trotzdem anspringen?

      Bitte um Hilfe! Vielleicht hat jemand schon mal so einen ähnlichen Vorfall gehabt...

      2.0 GTI AXX 170.000km und Zahnriemen schon gewechselt inkl. WaPu Umspannrollen etc.

      Nockenwellenversteller + Kette ebenfalls schon getauscht.

      Kein Ölverlust. Er zeigte plötzlich aus heiterem Himmel EPC an und ging aus.. ;(


      LG

    • Zur Auflösung.. Ich muss das immer sofort erledigen haha 5h schrauben hinter mir. Ist dann wie die letzte Frage der Millionenshow für mich ;)



      Das ist die Schraube die das Zahnrad von der hinteren Nockenwelle festhält. Sie ist dann über den Nockenwellenversteller mit der vorderen Nockenwelle verbunden..



      Also neue Schraube rein - Nockenwellen neu einstellen Gehäuse wieder abdichten - hoffen das die Ventile nicht mit den Kolben zusammen gestanden sind und weiterfahren.. :) werden natürlich vorher noch überprüfen ob mit den Kolben und Ventilen alles in Ordnung ist!

      Nur zur Auflösung - falls es jemanden ähnlich ergeht! :)

      Schönen Abend noch..

      Lg Mike