Bremsbelagverschleißanzeige Fehlermeldung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Bremsbelagverschleißanzeige Fehlermeldung

      Hi Leute,
      hab heute mal meine Bremsen am 5er GTI gewechselt. Hatte den Großteil schon abgebaut (inkl. den Stecker der Bremsbelagverschleißanzeige gezogen)
      Hatte aber vergessen einzulenken um die beiden dicken Schrauben hinten richtig aufzubekommen . Sind ja schon ziemlich festgeknallt
      also Zündung an, eingelenkt, und Bremse vorne links gewechselt.
      Jetzt bekomm ich aber ne Fehlermeldung mit dem gelben Symbol für "Vordere Bremsbeläge verschlissen" und "im Display steht "Bremsbeläge prüfen"
      Ist das bei dem Stecker das Gleiche wie beim Airbagstecker? Stecker abgezogen, Zündung an = Fehlermeldung die nur wieder durch Löschen des Fehlerspeichers weggeht

      Danke :)

    • Kann mich Typ1H9 anschließen.

      Ich hatte mal einem Kabelbruch beim Verschleißanzeiger und nachdem das Kabel repariert war ging die Fehlermeldung von selbst wieder weg. KEIN separates löschen nötig.

      An deiner stelle würde ich als erstes mal das Kabel bzw. die Stecker prüfen.

      Fg Daniel

    • Bei mir waren im Stecker die pins verbogen bekam deswegen keinen Kontakt und gab ne Fehlermeldung

      Soweit ich bei mir gesehen hab kann man den stecker nicht einfach so tauschen
      Wenn man beim freundlichen den Stecker bekommt? Dann auspinen und neuen Stecker drauf

      Fahrzeug Historie: golf2, Mk3, momentan MK5 und Käfer 1303

    • da muss ich am Samstag mal nochmal nachschauen bei mir ob da vielleict nicht doch was abgebrochen ist oder auch die Pins verbogen sind.
      Aber wenns so is wie bei der dass die Pins verbogen sind dann hilft ein neuer Stecker ja nix.
      Dann bräucht ich ja n neues Kabel oder neue Pins!?
      Wie würde das denn in ner Werkstatt repariert werden?

    • Gute frage :D

      Ich hab einfach beide Stecker ziemlich knapp abgezwickt auf einer Seite nen schrumpfschlauch drüber und hab die Kabel mir so stecker versehen die man auf die Kabel presst also auf eine Seite ein Männlein auf die andere Seite weibchen zusammengesteckt schrumpfschlauch drüber und der Fehler war weg


      Des ganze dauert nicht mal 10 Minuten

      Fahrzeug Historie: golf2, Mk3, momentan MK5 und Käfer 1303

    • Das Steckergehäuse sowohl auch die Pins als Reparaturkabel kann man bei VW kaufen. Sind Cent (naja ein paar Euro) Artikel. Zieh den Stecker auseinander und überbrück die beiden Pins fahrzeugseitig. Mach die Zündung an und schau was kommt. Kommt keine Fehlermeldung, ist der Belag zu prüfen. Kommt dennoch eine Fehlermeldung, liegt ein Kabelbruch fahrzeugseitig vor.

      Gruß
      Andi

    • Schau mal nach grünspan an den PINs kommt auch gerne mal vor und nimm reichlich Kontaktspray... Notfalls kannst du wenn du willst die Verschleißanzeige auch heraus Kodieren... ;)

      erste Baustelle 8o 1zer Cabrio G60 Komplettrestauration (Baustop seit Elbeflut 6/13 ;( )
      zweite Baustelle 8o 6er Style Variant im GTD Look-> VERKAUFT
      aktuelle Baustelle 8o 7ner High-R-line Variant