Bei bestimmter Gasstellung kurzer leistungsverlust beim 3000umdrehung

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Bei bestimmter Gasstellung kurzer leistungsverlust beim 3000umdrehung

      Hallo,

      Nach einigen Tagen stöbern habe ich leider nix gefunden zu meinem problem....

      Golf 4 Arz BJ99 ca 265.oookm

      Ich habe vollgendens Problem:

      Bei einer bestimmten gasstellung nach gang wechsel in den 3 gang, habe bei 3000 umdrehung eine kleinen aussetzer (ca 2sec keinen gas annimmt) dann normal weiter hoch beschleunigt.... unterhalb oberhalb keine probleme, nur im 3000 umdrehungsbreich!!!!
      Im 2 gang hab ich das auch schon mal gehabt.....
      wenn ich im vollgas gebe und durch beschleunige ist das problem nicht (einfach wenn ich bisschen zügiger beschleunige) Unter 3000 Umdrehung läuft er ganz normal, wenn ich auf der bahn bin fährt bis zur vmax ohne probleme....

      Habe das gefühl das der motor bis 3000 umdrehung leichter läuft und dann iwie schwergänger arbeitet (kann aber auch ne einbildung sein)


      Habe mal LMM abgezogen, auch mal Tempsensor (4 polig) und das problem besteht weiter...

      DIe tage habe ich das thermostat gewechselt und mir ist aufgefallen das ein kleiner kunstoffschlauch gebrochen ist, der oben von dem schwarzen kasten, auf dem Ventildeckel geht, habe ihn erneuert (einen neuen schlauch drangemacht) .... er geht in irgendwein elektronik bauteil unter der halterung vom ölstab.... wenn ich den wieder los mache wieder läuft der iwie anders (probiere es aber noch mal aus)

      Turbo ist vor 20.000 km neu, vor 3000 km luftfilter und Kerzen neu

      das problem fing auf einmal.... hat vllt jemand ne idee


      Als nächstes wollte ich das Schubumluftventil tauschen, weil unter der 3000 umdrehung, hört man es bei plötzlichen gas weg nehmen, wie ich gelesen habe wird das vom RS6 empfohlen (06A 145 710P) ?


      Danke für eure hilfe ;(

    • mach mal was ganz einfaches..

      nimm am LuFi Kasten den Ansaugschlauch ab und steck da eine Lackdose in den ANsaugschlauch rein. Dreh das ganze zu bis es dicht ist. Dann suchst dir ein dünnen Steuerschlauch oder was ähnliches, der vom Ladeluftsystem weg geht und da bläst dann behutsam, also ganz sachte, mit Druckluft rein.

      Sollte es sich anhören als würdest einen Reifen aufpumpen (kein zischen) dann geht deine Fehlersuche anderweitig weiter. Solltest du ein Zischen hören, suchst du die Stelle und machst sie wieder dicht ;) Somit hast du das Ladeluftsystem auf Dichtheit geprüft. Bei vielen 1,8T`s ist aufgrund des alters manchal der ein oder andere Schlauch porös geworden und führt somit zu einer nervigen Fehlerquelle und Verzweiflung. Wenn man dann alles dicht gemacht hat erkennt man meistens den Motor nicht wieder ;)

      Sonst kannst noch kontrollieren ob der Schlauch zum Benzindruckregler brüchig ist.

      lg Christopher

      "Die bewussten Schnellfahrer sind die besseren Autofahrer", Walter Röhrl