Leistungsverlust ab 3000umin

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Leistungsverlust ab 3000umin

      Hallo ,

      ich habe mit meinem Golf V United 1.4 80PS folgendes Problem das er nicht mehr über 3500Umin dreht. Und bis er die erstmal erreicht hat dauert es auch sehr sehr lange. Habe schon die Drosselklappe sauber gemacht obwohl die sehr sauber war. Wer kann mir da weiter helfen??

    • Der Fehlerspeicher sagt nur eine sporalischen Fehler der Lambdasonde aus. Wobei der VW Mitarbeiter sagte das das wenig mit dem Leistungsverlust zu tun hat. Vielleicht der LMM meinte er. Habe mal nachgeschaut aber wo sitzt der beim Golf V United?? Sollte doch eigentlich im Bereich des Luftfilters sitzen oder??

    • United ist nicht ausschlaggebend sondern der Motor. Beim TDI siehste ein Rohr vom Luftfilter kommend ,dort ist ein Zwischenstück ,mit angeschlossenen Kabel.,das ist er ...so grob formuliert. Ob deiner einen hat keine Ahnung, denke nicht....keine Aufladung, aber ob ohne einen hat kann ich auch wieder nicht sagen. Viel Glück!

    • Moin,

      der 1.4 L Motor mit 75 oder 80 PS hat keinen LMM.
      Was weiter helfen könnte wenn du uns deinen MKB geben könntest evtl.
      gibt es zu deinem Motor ähnliche Probleme.
      Aber wie sich das liest klingt das für mich eindeutig danach das dein Auto im Notlauf ist.

      Meine Fahrzeughistorie:

      Golf IV 1.4 16v 2010-2011(Unfall mit Totalschaden)
      Golf V 1.4 16v 2012-2013(Großer Parkschaden Verursacher ist geflüchtet ruht in meiner Halle wird wieder aufgebaut.)
      Mazda 626 2.0 i GLX ( geschenkt bekommen nur Mist mit dem Auto verkauft)
      Audi A 4 B5 Avant 1.8 20v( schöner Wagen aber mittlerweile starke Alterserscheinungen geht in den Wohlverdienten Ruhestand)

      Aktuell Golf V GT 1.4 TSI 170 PS

    • Also Der Motor ist ein BUD. War jetzt in der Werkstatt und da wurde festgestellt das die Drosselklappe garnicht öffnet. Aber woran das liegt wissen die auch nocht nicht. das komische ist das der wagen auch nichts anzeigt. Der Fehlerspeicher sagt nur Fehstellung Drosselklappe. Signal zu schwach :(

    • VW rief mich gerade an und sagte mir das mein Kat abgeraucht wäre und alles verstopf?? Die wollen nur Teilepreis ca. 1000-1500Euro haben. So dann noch der Einbau plus Märchensteuer. Ist das wirklich so teuer?????? ;(;(;(;(;(