FSE Bluetooth nicht kompatibel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • FSE Bluetooth nicht kompatibel

      Moin zusammen,

      bin nun umgestiegen von meinem Cupra auf einen Golf 6 Highline BJ 05/2010

      Habe Das Problem das mein Iphone 4S sich nicht mit der FSE verbinden lässt es kommt immer das es nicht kompatibel wäre.
      Durch viel lesen und auch durch meinen VW Händler habe ich heraus gefunden das ich ein anderes Steuergerät brauche.
      VW möchte allein für das Steuerger#t 320€ das schmerzt mir zu sehr.

      Habt ihr mir die richtige Teilenummer nach der ich suchen muss?
      Habe ein MFA in weiß und mein Lenkrad hat auch Tasten, laut VW ist eine FSE Vorbereitung verbaut.

      Danke schonmal

    • guck mal auf das Steuergerät unter dem Beifahrersitz (vermutlich in einer Styropor-Box)

      Vermutlich hast du ein älteres Steuergerät verbaut, dass ausschließlich das rSAP (remote SIM Access-) Protokoll unterstützt.
      Du brauchst für das IPhone aber HFP, da IPhone kein rSAP unterstützt.

      Kannst mal googlen, ob evtl. ein Jailbreak dir die rSAP Funktionalität bringt (hab kein IPhone, aber vielleicht ist das für deine Zwecke die kostengünstigste Variante).

      Also beim Steuergeräte-Kauf auf HFP (Hands free Protocol) achten