Schleichender Kühlmittelverlust

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Schleichender Kühlmittelverlust

      Hi,

      hab zur Zeit das Problem das ich bei meinem Auto ca alle 6-8 Wochen einen 1/2 Liter beim Kühlmittel nachfüllen muss. Dies habe ich bis jetzt 2 mal mit Wasser getan Kälte Schutz ist gemessen und noch über -25 Grad. Fahrprofil ist zur Zeit eher Kurzstrecke. Jetzt wäre die Frage was es sein könnte, da ich das Auto auch erst seit April hab und dieses Problem erst seit Herbst besteht.

      Gruß Sven


      Gesendet von iPad mit Tapatalk

    • Nun ja, der Beitrag vom TE ist leider sehr allgemein gehalten und ein paar Daten zum Motor/km-Stand wären doch sicher angebracht und auch nicht zu viel verlangt... Falls das hier anders gesehen wird, Entschuldigung! War halt nur mein erster bescheidener persönlicher Eindruck beim Lesen.

    • Zum 2L TDI fällt mir spontan der AGR Kühler ein, dann wäre da die Zylinderkopfdichtung oder der Zylinderkopf selber (Haarrisse), ggf. auch der Ölkühler, aber dann müssten sich Wasser und Öl irgendwie mischen (eigentlich drückt sich dann aber Öl ins Kühlmittel).
      Alles natürlich vorausgesetzt, der Motor verliert äußerlich kein Kühlmittel (z.B. durch Marderschaden, defekte Schläuche und Schlauchschellen oder einen defekten Kühler). Lass das System am Besten erstmal kalt und warm abdrücken. Danach kann man dann auch mal einen CO Test machen. Den AGR Kühler muss man wohl mit einem Endoskop über die Ansaugbrücke untersuchen.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von alphagolf ()

    • @Black-Magic-G5: Mag sein, dass da etwas steht - ich persönlich habe es zugegeben auch nicht gesehen - allerdings wissen wir aktuell nur etwas von einem 2.0L TDI und noch immer keinen km-Stand... aber ist schon okay, hat ja nun auch alles nur noch indirekt mit dem Thema zu tun. Meine Ideen zur Ursache habe ich oben geäußert und ob der TE darauf nun eingeht, oder inzwischen anderweitig fündig geworden ist, das überlasse ich ihm selbst.

    • Hi,

      hab das Auto das es ja eh noch eine Gebrauchtwagengarantie hatte zum :D gebracht. Ursachen wurde schnell gefunden, die Wasserpumpe war der Übeltäter. Nun hat er halt schon bei 110Tkm einen neuen ZR bekomemn statt wie bei 180 Tkm :thumbsup: .