2.0 FSI MKB BVY, Zündung nach OT, Krümmer glüht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 2.0 FSI MKB BVY, Zündung nach OT, Krümmer glüht

      Hallo Community,







      mal ausführlich zu meiner Geschichte:















      im März 2014 ist der Zahnriemen gerissen, worauf hin der Zylinderkopf
      zum Motorenbauer gegangen ist und wieder instand gesetzt wurde inkl.
      neuer Ventile.







      Anschließend wurde alles wieder zusammen gebaut und einem Testlauf
      unterzogen, der früh unterbrochen wurde aufgrund extremer
      Kettengeräusche.







      Daraufhin wurde die Kette, sowie der Kettenspanner erneuert, sodass die Geräusche weg waren.







      Das nun vorherrschende Problem ist, dass der Motor sehr unruhig läuft
      und nach kurzer Laufzeit der Krümmer anfängt zu glühen. Ob das vorher
      schon so war kann ich nicht sagen, da direkt gestoppt wurde nach den
      Geräuschen.







      Ich dachte erst das Problem gefunden zu haben, als ich die Zündfunken
      überprüfte, waren diese zwar unauffällig, aber vor dem erneuten Einbau
      der Zündkerzen, schaute ich durch die Öffnungen auf die Zylinder und
      stellte fest das alle leicht feucht waren durch das eingesprizte Benzin
      welches sich nicht entzündete, bis auf Zylinder 2, dieser war richtig
      Nass, quasi eine Pfütze auf dem Kolben. Dadurch dachte ich würde zuviel
      unverbrannter Kraftstoff über das auslassventil in den Krümmer gelangen
      und dort entzünden und den Krümmer zum glühen bringen.







      Daraufhin tauschte ich die Einspritzdüse des 2. Zylinder, doch leider besteht das Problem nach wie vor.







      Habe zwar noch mal getestet wie es mit der Einspritzmenge der
      einzelnen Zylinder aussieht, doch dieses mal waren alle gleich leicht
      feucht.







      Schließe ich Autodia an und sehe mir die Messwertblöcke an, fällt mir
      auf das der Zündzeitpunkt bei ca. 21° nach OT liegt (im Standgas, gibt
      man gas wandert er dann richtung OT), meiner meinung nach sollte er doch
      eher kurz vor OT liegen?!







      Der Golf V 1.6 FSI eines bekannten zeigte auch einen Zündzeitpunkt vor OT an.















      weitere Maßmahmen die Zwischenzeitlich überprüft wurden: OT
      Markierungen passen sowohl auf Nockenwellenrad, als auch auf
      Kurbelwellenrad, Nockenwellensensor wurde getauscht, Kompression der
      Zylinder überprüft (alle zwischen 9-10 Bar)







      Vielleicht kann mir ja jemand helfen oder hatte etwas ähnliches.