yekk1's Golf 5 GTI

    • Golf 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • yekk1's Golf 5 GTI

      Hallo liebe Fotenmitglieder,

      habe mich heute hier registriert da ich mir nun auch einen Golf 5 zugelegt habe, nachdem ich mich nun etliche Jahre mit Umbauten an Golf 2, Jetta 2 und Golf 3 beschäftigt habe.


      VOLKSWAGEN GOLF 5 GTI 2.0 TFSI DSG
      Außenfarbe: bluegraphit (W9)
      Modelljahr: 2005
      Motorkennbuchstabe: AXX
      Getriebekennbuchstabe: HRW (6-Gang DSG)
      Ausstattungscode: RZ
      Laufleistung: 129.000KM
      Radio: ZENEC ZE-NC2011D
      Abgasanlage: 3" Downpipe von HG-Motorsport, 3" Auspuffanlage von Bastuck
      Ansaugung: HFI Cold Air Intake von HG-Motorsport
      PCV-Fix von HG-Motorsport

      Leistung laut Leistngsprüfstand: 215PS, 321NM (vor Montage des Intake's)

      Im Winter auf 16" Dezent Felgen unterwegs. Im Sommer werden vorerst die mit dazugehörigen ASA GT2 Felgen in 18" montiert, wobei ich hier viel lieber die Detroit-Felgen hätte.

      Aber hier nun mal ein paar Fotos vom GTI :)



      Weitere Bilder folgen natürlich noch :)

      Ich hoffe auf zahlreiche Meinungen und weitere Ideen zur Verbesserung der Optik.

      Spritverbrauch liegt derzeit bei ca. 10,1 Liter (laut MFA) Super Plus bei normaler Fahrt und keinem Dauergas. Ist das noch OK?

      Gegebenenfalls erfolgt noch eine Leistungsoptimierung von Motor und DSG durch die Firma AM-Performance in Selsingen. Hier kann eine Leistung von ca. 270PS erreicht werden.

      Viele Grüße und allen einen guten Rutsch ins neue Jahr
      Patrick :thumbsup:

    • Netter Golf, gleiche Farbe wie meiner!

      Sind ja schon ordentliche Umbauten drin! -wird zeit für ne Softwareoptimierung,wa? :thumbup:

      Was es beim GTI für komische Ausstattungen gab: MFL,SHZ aber keine Klimaautomatik? ?(

      Dein Spritverbrauch kommt mir ein bisschen hoch vor - ich hab den BWA Motor mit 100tkm gelaufen und selbst wenn ich ordentlich spritzig fahre hat das Ding im Tagesschnitt nie mehr als 9,4L (Höchstwert) angezeigt. (Autobahn 180kmh und Landstraße gemischt).
      Meiner ist allerdings ein Schalter .

      Weihnachtliche Grüße

      bisher:
      Golf V 1,4l 2005 AHW 75ps
      Golf V GTI 2006 BWA 250ps, R32-Heck, 30er H&R
      Golf VI GTI Adidas 2010, 268ps, 35er H&R
      Golf V GTI 2006 AXX 200ps

      aktuell:
      Golf IV R32
      Golf I Cabrio :love:


    • Ja, das mit der Klimaautomatik war der negative Punkt :( Dafür aber ja wirklich MFL, Sitzheizung, großes Navi drin gewesen, Xenon. Irgendwo muss man ja aber Abstriche machen ;(

      Bezüglich des Spritverbrauchtes: Dann scheint da irgendwo etwas nicht zu stimmen. Mir fällt auch auf, der er nur sehr sehr langsam auf Wassertemperatur kommt. Nun sinds derzeit um die 0° und der hängt lt Tacho meist irgendwo bei etwa 70° (auch per VCDS ausgelesen). Im Stand ohne Fahrtwind kommt er dann irgendwann auf seine 90°. Kanns damit zusammen hängen? Thermostat defekt? :|8|

    • Also meiner ist bei Temperaturen von im mom 0-2 Grad nach ca 10 km auf 90 Grad.

      Ich habe aber auch ein Problem. Von Warmwerden und von der Heizung her ist alles Top, nur meine Temp Anzeige singt manchmal auf 70 Grad ab, bleibt da lange stehen und geht zwischendurch aber auch mal wieder auf 90 hoch. ? da weiß ich auch noch nicht so recht was da Sache ist.

      In deinem Fall würd ich auf jeden Fall mal mit dem Thermostat anfangen. Kost ja nix und ist schnell gemacht.

      bisher:
      Golf V 1,4l 2005 AHW 75ps
      Golf V GTI 2006 BWA 250ps, R32-Heck, 30er H&R
      Golf VI GTI Adidas 2010, 268ps, 35er H&R
      Golf V GTI 2006 AXX 200ps

      aktuell:
      Golf IV R32
      Golf I Cabrio :love:


    • So, heute mal meine Rückfahrcamera von ZENEC verbaut. Funktioniert soweit ohne Proble. Wurde in der Kennzeichenbeleuchtung hinten verschraubt.

      Gestern hatten wir den kleinen Kühlerregler gewechselt der vorne hinterm Kühler ist. Hatten den mit dem Kühlerregler vom DSG verglichen und festgestellt das dieser viel früher öffnet.

      Nun bei 4° Außentemperatur nach 5,5km die 90° laut Tacho erreicht. Also weeesentlich schneller als sonst. Werde es aber nochmal beobachten, obs weiterhin und auch bei kälterer Temperatur so bleibt. Wäre wünschenswert da ich keine Lust habe, das große Thermostat zu wechseln das ich hier aber auch schon liegen habe (wurde aber Anfang 2013 erst erneuert)

      Und hier nochmal ein Bild meiner Sommerräder: