Golf 2 nimmt Gas nicht richtig an und hat Kaltstartproblem

    • Golf 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 2 nimmt Gas nicht richtig an und hat Kaltstartproblem

      Moin Moin,

      also ich bin neu hier und hoffe ihr könnt mir helfen. Die Probleme meines GOLF II (19E, 1G1) 1.6 1595 cm3, 70 PS, 51 kW lauten wie folgt.


      Beim Starten früh dreht er manchmal hoch also nicht durchgängig sondern die Drehzahl steigt kurz an und fällt wieder. So als würde jemand mit dem Gas spielen. Nachdem das 2-3 mal passiert ist läuft er normal im Standgas. Wenn ich dann losfahre und schalte z.B. in den zweiten Gang und drücke das Gas voll durch dann möhrt bzw stottert er rum. Wenn er warm ist wird dieses Stottern weniger und schwächer. Es tritt in jedem Gang im unteren bis mittleren Drehzahlbereich auf, und ist dann im Hohen nicht mehr zu spüren. Wenn ich im Leerlauf Gas gebe ist von dem Stottern nichts zu spüren. Der Vorbesitzer hat den Golf mit einem Kaltlaufregler auf Euro 2 umrüsten lassen. Wenn ich die Sicherung des Kaltlaufreglers ziehe dann ist das Möhren auch wenn er warm ist viel stärker.

      Folgendes hab ich schon gemacht.

      Zündkerzen getauscht, neuer Zündverteiler mit Läufer, Zündung eingestellt (6°), Drosselklappe gereinigt, Kühlwassertemperaturgeber (blau) getauscht, Spritfilter getauscht, Luftfilter getauscht. Die Zündkabel sind in Ordnung und er zieht keine Falschluft.

      Vielen Dank im Voraus.

      Gruß

      Benny

    • Golf stottert

      Hallo Benny , bin neu hier und habe das gleiche Problem , auch ein Golf 2 aber der kleine evtl könnten wir ja gemeinsam das Problem lösen also deine Wege der fehlersuche habe ich auch hinter mir . Ich Dachte erst an Dreck im Tank , so habe ich auch den Kraftstoffilter gewechselt o.k es kam Dreck raus aber nicht so wie ich es mir wünschte half aber ein wenig . Jetzt habe ich mir einen GebrauchtenKat mit neuer Lampdasonde gekauft war recht günstig weil ich nach all den Fehlersuchen auf die Sonde oder den Kat tippe . Es wäre schön zu erfahren falls du den Fehler findest was das ist bzw war . Meiner springt immer an ohne Murren aber beim Fahren egal welcher Gang habe ich immer das Gefühl er bekommt kein oder Zuwenig Sprit und kurz bevor er kein Gas mehr annimmt , rumms bekommste einenins Kreuz und er Läuft wieder durch aber das Nervt ich fahre ihn schon fast 2 jahre so , und merkwürdig ergeht Prinzipiell vor der Einfahrt bei mir aus obwohl er weiss das ich noch 10 m Rückwärts in den Hof muß :) anscheinend Tanken wir Känguruh Benzin .
      Gruß Klaus-Dieter